<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title>В Челябинской области полиция массово изымает из продажи настойку боярышника</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
	<META NAME="Keywords" CONTENT="боярышник Иркутск отравление смерть, Челябинская область боярышник изъятие полиция, Челябинск Магнитогорск боярышник отравление уголовное дело"/>
	<META NAME="Description" CONTENT="Узнайте, сколько пузырьков с суррогатами изъято в Челябинске и Магнитогорске. Только на URA.Ru"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Челябинской области массово изымают «Боярышник»" />
	<meta property="og:url" content="http://ura.ru/news/1052272176" />
	<meta property="og:description" content="Решается вопрос о возбуждении уголовных дел" />
	<meta property="fb:app_id" content="204956386294609" />
	<meta property="fb:pages" content="185226544854775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@ura_ru" />
	<meta name="twitter:creator" content="@ura_ru" />
	<meta name="twitter:title" content="В Челябинской области массово изымают «Боярышник»" />
	<meta name="twitter:description" content="Решается вопрос о возбуждении уголовных дел" />

				<meta property="og:image" content="http://s.ura.ru/images/news/upload/smm/2016/12/23/facebook_90dab3ee0b3bee0d8b15b41733d0485a.jpg" />
			<meta name="twitter:image" content="http://s.ura.ru/images/news/upload/smm/2016/12/23/facebook_90dab3ee0b3bee0d8b15b41733d0485a.jpg" />
		
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
	<link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://pda.ura.ru/news/1052272176" />
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="/lib/jscrollpane/jquery.jscrollpane.css"/>
	<link rel="stylesheet" href="/css/font.css?v=171"/>
	<link rel="stylesheet" href="/css/all.min.css?v=171"/>
	<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
	<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"> </script>
	<link rel="stylesheet" href="/social-icons/social-likes_flat.min.css">
	<script src="/lib/libs.js"></script>
	<script src="/js/all.js?v=171"></script>
	<script type="text/javascript" src="/js/slick/slick.min.js"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	 	(function() {
	 	var gads = document.createElement('script');
	 	gads.async = true;
	 	gads.type = 'text/javascript';
	 	var useSSL = 'https:' == document.location.protocol;
	 	gads.src = (useSSL ? 'https:' : 'http:') +
	 	'//www.googletagservices.com/tag/js/gpt.js';
	 	var node = document.getElementsByTagName('script')[0];
	 	node.parentNode.insertBefore(gads, node);
	 	})();
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1436811319895604');
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
			/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
	
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div><!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<!-- ________________________AdFox Asynchronous code START__________________________ -->
			<div id="AdFox_customEmbed"></div>
			<script type="text/javascript">
				<!--
				if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
				if (typeof(document.referrer) != 'undefined') {
					if (typeof(afReferrer) == 'undefined') {
						afReferrer = encodeURIComponent(document.referrer);
					}
				} else {
					afReferrer = '';
				}
				var addate = new Date();


				var dl = encodeURIComponent(document.location);
				var pr1 = Math.floor(Math.random() * 4294967295) + 1;

				(function(){
					var elem = document.getElementById('AdFox_customEmbed');
					elem.setAttribute('id', 'AdFox_customEmbed' + pr1);
					elem.innerHTML = '<div id="AdFox_banner_'+pr1+'"></div>';
					elem.innerHTML += '<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>';
				})();

				AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/227654/prepareCode?p1=buudz&amp;p2=fjcz&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
				// -->
			</script>
			<!-- _________________________AdFox Asynchronous code END___________________________ -->
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 150px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>



<div class="header header2016">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class=" gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">Все&nbsp;регионы</a></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class=" gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">Москва</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class=" gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">Свердловская&nbsp;обл.</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class=" gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">Челябинская&nbsp;обл.</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class=" gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">Курганская&nbsp;обл.</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class=" gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">Тюменская&nbsp;обл.</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class=" gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">ХМАО</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class=" gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">ЯНАО</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li class=" gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">Пермский&nbsp;край</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li></li></ul></div>
		<a href="/" class="logo" id="logo" ng-click="changeRegion('')"><img src="/img/blank.png" alt="Российское информационное агенство URA.RU"></a>
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" class="h-sep" ng-click="searchPanel.toggle()" ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" class="h-sep" ng-class="{'disabled': user.notifications_count == 0}" ng-click="showNotifications()">
			<span ng-if="user.notifications_count">{{user.notifications_count}}</span>
		</div>

		<div ng-if="user.is_auth && !user.is_anonymous">
			<div id="profile_btn" ng-click="settingsPanel.show()" class="bg-cover" style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn" ng-click="logout()">Выйти</div>
		</div>
		<div id="login_btn" class="h-sep" ng-click="loginPanel.toggleTop()" ng-class="{active: loginPanel.visible_top}" ng-if="!user.is_auth || user.is_anonymous">Войти</div>

		<div ng-show="loginPanel.visible_top" ng-include="'login_panel.html'"></div>

		<div class="panel panel-top" ng-show="notificationsPanel.visible">
			<div id="notifications_tab" class="form form-b" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="user.notifications_count">у вас {{user.notifications_count}} новых уведомления</div>
				<div ng-if="user.is_anonymous">Вы не зарегистрированны. <span class="btn-link" ng-click="loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="notificationsPanel.showTab('subs')" ng-if="!user.is_anonymous">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon" ng-repeat="n in user.notifications" ng-click="read(n.id, n.link)" ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest" ng-click="toggleUserMailDigest()" ng-class="{'checked':user.mail_digest==1}" ng-if="!user.is_anonymous"></div>
			</div>
			<div id="subscriptions_tab" class="form form-b" ng-show="notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.comment.visible}" ng-click="notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.author.visible}" ng-click="notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.story.visible}" ng-click="notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in user.subs_by_type['comment']" class="noti noti-icon noti-comment">
							<div ng-click="unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in user.subs_by_type['author']" class="noti noti-icon noti-author">
							<div ng-click="unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in user.subs_by_type['story']" class="noti noti-icon noti-news">
							<div ng-click="unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top" ng-show="settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{settingsPanel.errors.form}}</div>
					<span class="error">{{settingsPanel.errors.name}}</span>
					<label for="name" class="flex" ng-class="{'error':settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name" type="text" value="111" ng-model="settingsPanel.data.name" ng-disabled="settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" ng-class="{'active':settingsPanel.changePassword}" ng-click="settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad" ng-show="settingsPanel.changePassword">
					<span class="error">{{settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1" type="password" ng-model="settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2" type="password" ng-model="settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex" ng-class="{'error':settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password" ng-model="settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>
</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	60,86        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2016-12-10, 63,3028',e8:'2016-12-11, 63,3028',e9:'2016-12-12, 63,3028',ea:'2016-12-13, 61,5804',eb:'2016-12-14, 61,069',ec:'2016-12-15, 60,8079',ed:'2016-12-16, 61,6368',ee:'2016-12-17, 61,7515',ef:'2016-12-18, 61,7515',eg:'2016-12-19, 61,7515',eh:'2016-12-20, 61,7931',ei:'2016-12-21, 61,7967',ej:'2016-12-22, 61,1092',ek:'2016-12-23, 60,8641',ep:'2016-12-10, 63,3028',eq:'2016-12-11, 63,3028',er:'2016-12-12, 63,3028',es:'2016-12-13, 61,5804',et:'2016-12-14, 61,069',eu:'2016-12-15, 60,8079',ev:'2016-12-16, 61,6368',ew:'2016-12-17, 61,7515',ex:'2016-12-18, 61,7515',ey:'2016-12-19, 61,7515',ez:'2016-12-20, 61,7931',e10:'2016-12-21, 61,7967',e11:'2016-12-22, 61,1092',e12:'2016-12-23, 60,8641'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	63,56        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
		<div id="until_2016" >
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/happy_new_years.js?v=3"></script>
<script type="text/javascript">

	(function($){

		var new_year_data = $.parseJSON('{"slogans":[[["\u0418\u0437\u0438 \u043a\u0430\u0442\u043a\u0430!","http:\/\/ura.ru\/articles\/1036269327"],["\u0412\u044b \u0434\u0435\u0440\u0436\u0438\u0442\u0435\u0441\u044c!","http:\/\/ura.ru\/news\/1052250435"]],[["\u0422\u0435\u0441\u0442 \u0438\u0433\u0440\u044b.","http:\/\/ura.ru\/news\/1052265063"],["\u0421 \u041f\u0430\u0448\u0435\u0439 \u043f\u0438\u0442\u044c!","http:\/\/ura.ru\/news\/1052254885"],["\u0412\u044b \u0434\u0435\u0440\u0436\u0438\u0442\u0435\u0441\u044c!","http:\/\/ura.ru\/news\/1052250435"]],[["\u041d\u0430\u0434\u043e \u043f\u043e\u043c\u0435\u043d\u044c\u0448\u0435 \u043f\u0438\u0442\u0430\u0442\u044c\u0441\u044f!","http:\/\/ura.ru\/story\/94"],["\u0422\u0430\u043a\u043e\u0439 \u0440\u0438\u0441\u043a \u0431\u044b\u043b \u0438\u0437\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u043e.","http:\/\/ura.ru\/articles\/1036267252"],["\u041c\u043e\u0436\u043d\u043e \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u043e\u043c \u043f\u043e\u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c.","http:\/\/ura.ru\/news\/1052250605"],["\u0412\u044b \u0434\u0435\u0440\u0436\u0438\u0442\u0435\u0441\u044c!","http:\/\/ura.ru\/news\/1052250435"]]],"regions":[[["\u041a\u043e\u043c\u0441\u043e\u043c\u043e\u043b\u044c\u0441\u043a \u043d\u0430 \u0410\u043c\u0443\u0440\u0435","\u041a\u043e\u043c\u0441\u043e\u043c\u043e\u043b\u044c\u0441\u043a\u0435 \u043d\u0430 \u0410\u043c\u0443\u0440\u0435"],7],[["\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433","\u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0435"],5],[["\u041c\u043e\u0441\u043a\u0432\u0430","\u041c\u043e\u0441\u043a\u0432\u0435"],3]]}');

		$('#until_2016').happy_new_year(new_year_data);

	})(jQuery);
	
</script>

		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>23&nbsp;декабря&nbsp;2016</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052272176">
																																																			<span class="time">10:52</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале полиция массово изымает из&nbsp;продажи &laquo;Боярышник&raquo;. Решается вопрос об&nbsp;уголовках. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272170">
																																																			<span class="time">10:25</span>
																				<span class="list-scroll-item-title ">Звезды на&nbsp;льду. В&nbsp;Челябинске стартовал чемпионат России по&nbsp;фигурному катанию. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272102">
																																																			<span class="time">09:28</span>
																				<span class="list-scroll-item-title ">Сотни единороссов съезжаются в&nbsp;Челябинск. Выбирать &laquo;гонцов&raquo; к&nbsp;Медведеву</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052272146">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/272/146/1052272146/102890_Chempionat_Evropi_po_konykobezhnomu_sportu_Chelyabinsk_yuskov_denis_420x288_4135.2837.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Челябинск не&nbsp;увидит финал Кубка мира по&nbsp;конькобежному спорту</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272141">
																																																			<span class="time">08:00</span>
																				<span class="list-scroll-item-title ">Заступник Храма-на-воде оказался охранником Русской медной компании. 31&nbsp;декабря он&nbsp;будет ловить Деда Мороза. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272155">
																																																			<span class="time">06:15</span>
																				<span class="list-scroll-item-title ">Уральские губернаторы попали в&nbsp;топ самых обсуждаемых персон года</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>22&nbsp;декабря&nbsp;2016</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052272060">
																																																			<span class="time">23:17</span>
																				<span class="list-scroll-item-title ">&laquo;Нас просто прессуют&raquo;. Российские биатлонисты стали жертвой большой политики</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036269852">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/269/852/1036269852/179137_Zlatoust_Taganay_Zhilin_Chelyabinsk__zhilin_vyacheslav_760x0_3984.2656.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Златоуст замерзнет из-за некомпетентности властей?</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272139">
																																																			<span class="time">22:06</span>
																				<span class="list-scroll-item-title ">В&nbsp;День энергетика авария оставила без света и&nbsp;тепла микрорайон в&nbsp;Челябинске. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272116">
																																																			<span class="time">20:03</span>
																				<span class="list-scroll-item-title ">Челябинского лидера &laquo;ПАРНАС&raquo; вызывают борцы с&nbsp;экстремизмом. Поговорить о&nbsp;фашизме</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272131">
																																																			<span class="time">20:01</span>
																				<span class="list-scroll-item-title ">Директора Чебаркульского МУП арестовали. Взятку ему дал предприниматель из&nbsp;Кургана</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036269856">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/269/856/1036269856/250637_Tramp_pati_v_bare_union_jack_Moskva_portret_putina_putin_vladimir_760x0_5617.3754.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Путин — политик года, Клинтон — политический провал</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272130">
																																																			<span class="time">19:51</span>
																				<span class="list-scroll-item-title ">Под зданием, где женщина задохнулась от&nbsp;дыма Коркинского разреза, нашли смертоносный тоннель</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272122">
																																																			<span class="time">19:47</span>
																				<span class="list-scroll-item-title ">В&nbsp;Магнитогорске автомойку снесли на&nbsp;глазах у&nbsp;хозяйки. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272124">
																																																			<span class="time">19:36</span>
																				<span class="list-scroll-item-title ">На&nbsp;ЕВРАЗ КГОКе выполнили коллективный договор 2016 года и&nbsp;приняли условия на&nbsp;2017-й</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052272051">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/272/051/1052272051/259453_Komyakov_Sergey_Loshkin_Aleksey_Chelyabinsk_komyakov_sergey_loshkin_aleksey_420x288_3477.2385.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Главный контролер над бюджетом Челябинской области передает полномочия преемнику. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272120">
																																																			<span class="time">19:33</span>
																				<span class="list-scroll-item-title ">Житель Челябинска захватил в&nbsp;заложники врачей скорой помощи</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272114">
																																																			<span class="time">18:47</span>
																				<span class="list-scroll-item-title ">&laquo;Кому приятно работать с&nbsp;пьяницами и&nbsp;неумехами?&raquo; Глава крымской компании объяснил, почему прогнал рабочих с&nbsp;Урала</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272091">
																																																			<span class="time">17:07</span>
																				<span class="list-scroll-item-title ">Перестройка Челябинска к&nbsp;саммитам ШОС и&nbsp;БРИКС начинается</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052272036">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/272/036/1052272036/375ea45892b0205e9187ecee0de25352_420x288_567.389.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Директор МУП Чебаркуля задержан по&nbsp;подозрению в&nbsp;получении взятки. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272089">
																																																			<span class="time">16:58</span>
																				<span class="list-scroll-item-title ">Ошибка в&nbsp;диагнозе. Челябинский минздрав прокомментировал информацию о&nbsp;первой смерти от&nbsp;гриппа</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272076">
																																																			<span class="time">15:41</span>
																				<span class="list-scroll-item-title ">Месть удалась. Челябинец, решивший проучить полицейских, выслушал приговор</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272077">
																																																			<span class="time">15:28</span>
																				<span class="list-scroll-item-title ">На&nbsp;праздник не&nbsp;доехала. Жительница Кыштыма умерла в&nbsp;такси</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036269833">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/269/833/1036269833/209452_Peterburgskiy_mezhdunarodniy_ekonomicheskiy_forum_predforumniy_deny_Sankt_Peterburg_press_tsentr_kompyyuterniy_klass_kompyyuter_pmef_2016_420x288_5597.3840.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Россию ждет «цифровая революция»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272072">
																																																			<span class="time">15:05</span>
																				<span class="list-scroll-item-title ">Сбербанк планирует закрыть половину своих офисов. Пострадает и&nbsp;Урал</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272069">
																																																			<span class="time">15:00</span>
																				<span class="list-scroll-item-title ">Челябинск получил бюджет с&nbsp;нулевым дефицитом. Впервые за&nbsp;семь лет</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272055">
																																																			<span class="time">14:48</span>
																				<span class="list-scroll-item-title ">&laquo;Не&nbsp;важно, скольких вы&nbsp;спасли, главное&nbsp;&mdash; прическа&raquo;. На&nbsp;Урал приехал &laquo;ликвидатор&raquo; МЧС. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036269840">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/269/840/1036269840/249743_Deny_narodnogo_edinstva_v_Chelyabinsk_raev_rinat_medvedy_er_760x0_3301.2201.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Лидеры южноуральских единоросов уступают свои посты</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272042">
																																																			<span class="time">14:37</span>
																				<span class="list-scroll-item-title ">В&nbsp;УрФО ликвидируют Уральский региональный центр&nbsp;МЧС. В&nbsp;2017 году контроль над регионами перейдет к&nbsp;Сибири</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272057">
																																																			<span class="time">14:03</span>
																				<span class="list-scroll-item-title ">Черное золото. Глава чебаркульского МУПа обманывал бюджет при&nbsp;сделках с&nbsp;углем</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052272045">
																																																			<span class="time">13:03</span>
																				<span class="list-scroll-item-title ">Чепиков прокомментировал бойкот Кубка мира по&nbsp;биатлону. &laquo;Позиция Норвегии может оказаться ключевой&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036269835">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/269/835/1036269835/181111_Krugliy_stol_po_produktam_pitaniya_Chelyabinsk__loshkin_aleksey_760x0_2700.1800.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Будущий ревизор Южного Урала: «Я не рубль, чтобы всем нравиться»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272044">
																																																			<span class="time">12:46</span>
																				<span class="list-scroll-item-title ">Рано расслабляться. Морозы задержатся на&nbsp;Южном Урале</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272025">
																																																			<span class="time">11:29</span>
																				<span class="list-scroll-item-title ">В&nbsp;челябинском доме престарелых стариков кормили тухлятиной. Прокуратура пеняет чиновникам</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052272032">
																																																			<span class="time">11:24</span>
																				<span class="list-scroll-item-title ">Военных ЦВО, пострадавших при крушении Ил-18, перевозят из&nbsp;Якутии в&nbsp;Москву</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052271982">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/271/982/1052271982/247484_Sovet_po_turizmu_Dubrovskiy_Chelyabinsk_kovrigin_sergey_420x288_3632.2492.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Администрация Чебаркуля проиграла курьезный суд бывшему вице-мэру</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052271998">
																																																			<span class="time">09:37</span>
																				<span class="list-scroll-item-title ">Заксобрание Челябинской области проведет смену ревизоров</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
					<li ng-if="!n.story_ext_type" class="list-scroll-item" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" infinite-scroll="nextItem()" infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" infinite-scroll-disabled="busy || items.length >= 10000 || end"
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items">
<td class="cl-center">

<div ng-if="$index==0">


	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;Челябинской&nbsp;области</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272170 mbid:108857', 'Источник публикация chel');"><a href="/news/1052272170" class="day-news-announce"><span class="red">1.</span>&nbsp;Челябинские хоккеисты уступили лед фигуристам</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272102 mbid:108850', 'Источник публикация chel');"><a href="/news/1052272102" class="day-news-announce"><span class="red">2.</span>&nbsp;В Челябинск съезжаются сотни единороссов</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272146 mbid:108849', 'Источник публикация chel');"><a href="/news/1052272146" class="day-news-announce"><span class="red">3.</span>&nbsp;Челябинск лишился финала Кубка мира</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272139 mbid:108823', 'Источник публикация chel');"><a href="/news/1052272139" class="day-news-announce"><span class="red">4.</span>&nbsp;В день энергетика район остался без света и тепла</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272116 mbid:108820', 'Источник публикация chel');"><a href="/news/1052272116" class="day-news-announce"><span class="red">5.</span>&nbsp;Уральского лидера ПАРНАС уличили в гламурном фашизме</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272122 mbid:108819', 'Источник публикация chel');"><a href="/news/1052272122" class="day-news-announce"><span class="red">6.</span>&nbsp;В Магнитогорске автомойку снесли на глазах у хозяйки</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272069 mbid:108809', 'Источник публикация chel');"><a href="/news/1052272069" class="day-news-announce"><span class="red">7.</span>&nbsp;В казне Челябинска в 2018 году исчезнет дефицит</a></li>
													<li onclick="ga('send', 'event', 'Главные новости Челябинской&nbsp;области', 'Переход на /news/1052272077 mbid:108810', 'Источник публикация chel');"><a href="/news/1052272077" class="day-news-announce"><span class="red">8.</span>&nbsp;Таксист привез на праздник труп</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>


</div>

<div ng-hide="1">
	<div class="item">
		<div class="l-resize">
			<span class="item-time">10:52&nbsp;&nbsp;23&nbsp;декабря&nbsp;2016</span>			<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">На&nbsp;Урале полиция массово изымает из&nbsp;продажи &laquo;Боярышник&raquo;. Решается вопрос об&nbsp;уголовках. ФОТО</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<div class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="http://s.ura.ru/images/news/upload/news/272/176/1052272176/190403_Bomzhatnik_Kurgan_boyarishnik_250x0_5184.3456.0.0.jpg" alt="Бомжатник  Курган, боярышник">  	<div class="item-img-description">Маргиналов лишат суррогатов, а торговцев - легкого заработка<span class="item-img-author">Фото: Игорь Меркулов © URA.Ru</span></div>  </div></div><p>Почти полмиллиона пузырьков спиртосодержащей продукции изъято в&nbsp;Челябинске и&nbsp;Магнитогорске после смертельных отравлений &laquo;Боярышником&raquo; в&nbsp;Иркутске, сообщили &laquo;URA.Ru&raquo; в&nbsp;ГУ&nbsp;МВД по&nbsp;Челябинской области. Проверки торговых точек провели сотрудники подразделений экономической безопасности УМВД двух крупнейших городов Южного Урала.</p><p>Полицейскими изъято свыше 437 тысяч единиц спиртосодержащей продукции: &laquo;Настойка боярышника&raquo;, лосьонов &laquo;Огуречный&raquo;, &laquo;Крапива&raquo;, &laquo;Хлебный&raquo;, &laquo;Перцовый тоник&raquo;, продающихся под видом лекарственных, косметических и&nbsp;бытовых средств. Рейды и&nbsp;проверки продолжаются.</p><p>После того, как эксперты проверят изъятое на&nbsp;соответствие ГОСТу, будет решаться вопрос о&nbsp;возбуждении уголовных&nbsp;дел. Беседы о&nbsp;последствиях продажи контрафактного товара проведены также с&nbsp;представителями рынков и&nbsp;аптек области.</p><div class="gallery clear"><div class="gallery-nav noselect"><img src="http://s.ura.ru/pics/90/60/images/news/upload/gallery/1052272176/565e16d837f7296807d77d801e7b2a23_760x506_800.533.0.0.jpg" alt="" data-img="http://s.ura.ru/images/news/upload/gallery/1052272176/565e16d837f7296807d77d801e7b2a23_760x506_800.533.0.0.jpg" data-desc="" data-author="Фото: пресс-служба ГУ МВД по Челябинской области" style="display:none;"/><img src="http://s.ura.ru/pics/90/60/images/news/upload/gallery/1052272176/4a0c73c849bde0c0e483f88e27da1969_760x506_800.533.0.0.jpg" alt="" data-img="http://s.ura.ru/images/news/upload/gallery/1052272176/4a0c73c849bde0c0e483f88e27da1969_760x506_800.533.0.0.jpg" data-desc="" data-author="Фото: пресс-служба ГУ МВД по Челябинской области" style="display:none;"/><img src="http://s.ura.ru/pics/90/60/images/news/upload/gallery/1052272176/9160b8bee820670da4d573292d2d2a70_760x506_800.533.0.67.jpg" alt="" data-img="http://s.ura.ru/images/news/upload/gallery/1052272176/9160b8bee820670da4d573292d2d2a70_760x506_800.533.0.67.jpg" data-desc="" data-author="Фото: пресс-служба ГУ МВД по Челябинской области" style="display:none;"/><img src="http://s.ura.ru/pics/90/60/images/news/upload/gallery/1052272176/a997089148125be694c3612992203fe0_760x506_800.533.0.56.jpg" alt="" data-img="http://s.ura.ru/images/news/upload/gallery/1052272176/a997089148125be694c3612992203fe0_760x506_800.533.0.56.jpg" data-desc="" data-author="Фото: пресс-служба ГУ МВД по Челябинской области" style="display:none;"/><img src="http://s.ura.ru/pics/90/60/images/news/upload/gallery/1052272176/e9ccd2ed29d8a6146fceb290ef5909b8_760x506_800.533.0.44.jpg" alt="" data-img="http://s.ura.ru/images/news/upload/gallery/1052272176/e9ccd2ed29d8a6146fceb290ef5909b8_760x506_800.533.0.44.jpg" data-desc="" data-author="Фото: пресс-служба ГУ МВД по Челябинской области" style="display:none;"/></div><div class="photo noselect"><div class="photo-img" style="background-image:url(http://s.ura.ru/images/news/upload/gallery/1052272176/565e16d837f7296807d77d801e7b2a23_760x506_800.533.0.0.jpg);"></div></div><div class="photo-count">1/5</div><div class="photo-desc"> <span class="photo-author">Фото: пресс-служба ГУ МВД по Челябинской области</span></div></div><p>Тем временем, количество жертв &laquo;Боярышника&raquo; <a href="http://ura.ru/news/1052272156" target="_blank">в&nbsp;Иркутске перевалило уже за&nbsp;семьдесят человек</a>.</p></div>
		<div>
			<div class="item-text l-resize"></div>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Владимир Васин</div>
											<div class="sm">© Служба новостей «URA.Ru»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>
<div ng-cloak>
	<div class="item" id="{{item.type}}_{{item.id}}" ng-show="item.loaded" ng-item-ready="">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
			<span class="item-regions" ng-bind-html="item.regions_rubrics" ng-if="item.regions_rubrics"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count>=10}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>


			<!-- соцкнопки -->
			<div class="no-print">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

			<!-- комменты -->
			<a name="comments{{item.id}}" class="comment_anchor" ></a>
			<div class="l-resize no-print" ng-comments-ready="" ng-if="item.discuss">
				<div class="h1 com-title inline">Комментарии ({{item.comments_count}})</div>
				<div class="com-subs inline">
					<div class="btn-s btn-subs subs-comments" ng-click="toggleSubscribe($event, item.type, item.id)" ng-class="{'checked':user.subs[item.type][item.id].checked}">
						<div id="login_panel_{{item.type}}_{{item.id}}" class="login-panel-container"></div>
					</div>
				</div>

				<div ng-if="item.comments_count>0">
					<div ng-if="!item.comments_visible">
						<div ng-repeat="comment in item.comments" ng-include="'top_comment.html'" ng-if="$index<item.top_comments_cnt"></div>
						<div class="btn-l btn-more" ng-click="expandComments(item, null)" ng-if="item.comments_count>10">читать все комментарии</div>
					</div>
					<div ng-if="item.comments_visible" style="position: relative;">
						<div ng-repeat-start="comment in item.comments" ng-include="'comment.html'"></div>
						<div ng-repeat-end id="comment_form_{{item.type}}_{{item.id}}_{{comment.id}}"></div>
					</div>
				</div>

				<!-- root comment form -->
				<div id="comment_success_{{item.type}}_{{item.id}}"></div>
				<div class="h1 com-title" ng-if="!item.cf.is_reply">оставить свой комментарий</div>
				<div class="btn-l" ng-click="item.cf.show(null,false)" ng-if="item.cf.is_reply">оставить свой комментарий</div>
				<div id="comment_form_{{item.type}}_{{item.id}}"></div>
				<!-- /root comment form -->
			</div>
		</div>
		<div class="l-resize no-print" style="margin: 50px auto; ">
			<div ng-if="counter_number == 0">
				        <div id="ZNiHPuASWf2mIV3" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#ZNiHPuASWf2mIV3').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>			</div>
			<div ng-if="counter_number != 0">
				<div ng-bind-html="item.center_banner"></div>
			</div>
		</div>
	</div>
</div>
</td>
<td class="cl-right">
    <div id="cl-right-addition">
		<div ng-if="$index==0">        <div id="Aw3JNoFDc5ra0pQ" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#Aw3JNoFDc5ra0pQ').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script></div></div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>
<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>
<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
	        <div class="right-block" id="special_offer-container">
            <div class="block-title"><span>Специальные предложения</span></div>
            <div id="special_offer-list"></div>
        </div>

        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                var shuffle = function(array) {

                    var currentIndex = array.length, temporaryValue, randomIndex ;

                    // While there remain elements to shuffle...
                    while (0 !== currentIndex) {

                        // Pick a remaining element...
                        randomIndex = Math.floor(Math.random() * currentIndex);
                        currentIndex -= 1;

                        // And swap it with the current element.
                        temporaryValue = array[currentIndex];
                        array[currentIndex] = array[randomIndex];
                        array[randomIndex] = temporaryValue;

                    }

                    return array;
                }

                $.ajax(
                    '/widgets/special_offers/loader.php',
                    {
                        type:       'get',
                        dataType:   'json',
                        success:    (function(shuffle){return function(data){

                            if (data.length > 0) {
                                var banners = shuffle(data);
                                banners = banners.slice(0, 3);
                                var code = banners.join('');
                                $('#special_offer-list').html(code);
                                $('#special_offer-container').show();
                            }

                        };})(shuffle)
                    }
                );

            });
        </script>	<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/16/255415_Epidemii_bolezny_protivogaz_biologicheskaya_zashtita_maska_meditsinskaya_epidemiya_bolezny_maska_meditsinskaya_kashely_1300x360_3011.833.0.698.jpg);"></div><div class="overlay"></div><a href="/story/281">Эпидемия кори в Екатеринбурге</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/12/237775_Naina_Elytsina_u_Elytsin_Tsentra_Ekaterinburg_elytsin_tsentr_1300x360_3259.902.0.717.jpg);"></div><div class="overlay"></div><a href="/story/279">Скандал с Ельцин Центром</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/05/28f40ce8de0c46a4e2fd7d47e2974594_1300x360_800.222.0.219.jpg);"></div><div class="overlay"></div><a href="/story/276">Автобус с детьми попал в крупное ДТП в ХМАО</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/09/c8cfaf2efe3df39236d0403d693db61e_1300x360_1280.354.0.326.jpg);"></div><div class="overlay"></div><a href="/story/278">Автоскандал с дочкой депутата</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+264</td><td><a href="/articles/1036269768">В крупнейшем тюменском вузе проходят обыски</a></td></tr><tr><td class="comments-count">+128</td><td><a href="/articles/1036269812">Кто стоит за «атакой» на крупнейший тюменский вуз?</a></td></tr><tr><td class="comments-count">+119</td><td><a href="/articles/1036269798">Почему сегодня рано разоблачать Зою Космодемьянскую и 28 панфиловцев</a></td></tr><tr><td class="comments-count">+114</td><td><a href="/news/1052271670">Зауральского депутата обвинили в&nbsp;прогулах</a></td></tr><tr><td class="comments-count">+104</td><td><a href="/news/1052271489">Держитесь&nbsp;там! Правительство отказывается резко повышать зарплату бюджетникам</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>
	</div>
</div>
<div id="eula" style="display: none;">
	<div id="eula_header">
		<div id="eula_close"></div>
		<noindex><div class="h1">Пользовательское соглашение</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<p>Настоящее Пользовательское соглашение (далее — «Соглашение») регламентирует отношения между ООО «Ура.ру» (далее — Общество) – российским информационным агентством и физическим или юридическим лицом, индивидуальным предпринимателем (далее – Пользователь) по использованию сайта <A HREF="http://ura.ru">ura.ru</A> (далее – Сайт). Настоящее Соглашение является публичной офертой Общества. Используя Сайт, в том числе, путем просмотра страниц и материалов Сайта, добавления информации, Пользователь подтверждает, что он ознакомлен и согласен с настоящим Пользовательским соглашением и означает присоединение Пользователя к настоящему Соглашению и безоговорочное принятие его условий путем осуществления конклюдентных действий.</p>

				<p>Принимая настоящее Соглашение, Пользователь:</p>
				<ol>
					<li>Подтверждает, что ознакомился и согласен с условиями настоящего Соглашения.</li>
					<li>Обязуется использовать Сайт и его материалы в соответствии с действующим законодательством Российской Федерации, в том числе законодательством об интеллектуальной собственности и средствах индивидуализации, законодательством о рекламе и средствах массовой информации.</li>
					<li>Осознает, что Сайт может содержать отдельные материалы, предназначенные только для Пользователей, достигших 18 лет.</li>
					<li>Обязуется не публиковать в открытом доступе адреса электронной почты, почтовые адреса, номера телефонов, ссылки и иные личные (персональные) данные третьих лиц.</li>
					<li>Обязуется не публиковать (обнародовать) на Сайте оскорбления, клевету, нецензурные выражения, порнографические материалы, и материалы, демонстрирующие или пропагандирующие жестокость, террор или насилие, оскорбляющие человеческое достоинство или религиозные чувства верующих, а также иные материалы, не соответствующие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не вводить в заблуждение других Пользователей, не вступать в контакт с другими Пользователями в случае совершения ими действий, явно свидетельствующих о нежелании контактировать с Пользователем или совершать иные действия в отношении других Пользователей, явно или косвенно противоречащие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не использовать без согласования с Общества Сайт для привлечения внимания других Пользователей к товарам, работам или услугам, производимым, реализуемым, выполняемым или оказываемым Пользователем или иными лицами, не использовать Сайт для распространения материалов, в том числе, рекламных или носящих политический (агитационный) характер.</li>
					<li>Отчуждает в пользу Общества исключительное право на материалы, добавленные Пользователем на Сайт или переданные им Обществу иным способом, по кабелю, проводам или с помощью иных аналогичных средств, таким образом, при котором любое лицо может иметь доступ к нему в интерактивном режиме из любого места и в любое время по своему выбору.</li>
					<li>Дает согласие Обществу на использование его изображения в соответствии со ст.152.1 ГК РФ без какого-либо вознаграждения в рекламных, аналитических, художественных, коммерческих и иных целях на неограниченный срок.</li>
					<li>Обязуется не использовать (копировать, тиражировать, распространять, экспортировать, обнародовать, передавать третьим лицам и т.п.) материалы, размещённые на Сайте.</li>
					<li>В случае если Обществом были внесены в Соглашение любые изменения, с которыми Пользователь не согласен, Пользователь обязан прекратить эксплуатацию Сайта. Возобновление использования означает согласие Пользователя с новой редакцией Соглашения.</li>
				</ol>

				<p>Общество оставляет за собой право:</p>
				<ol>
					<li>Вносить изменения в данное Соглашение в одностороннем порядке без какого-либо специального уведомления. Новая редакция Соглашения вступает в силу с момента ее размещения на Сайте.</li>
					<li>Редактировать или удалять материалы, опубликованные Пользователем на Сайте, если они не соответствуют условиям данного Соглашения, наносят вред Обществу или третьим лицам.</li>
					<li>Отказывать Пользователю в доступе к Сайту в случае нарушения последним условий настоящего Соглашения.</li>
					<li>Использовать материалы, созданные Пользователем на Сайте и находящиеся в открытом доступе, в частности, в целях разработки рекламных материалов, размещения материалов на сайтах партнеров Компании и в других целях.</li>
					<li>Передавать права и данные, полученные от Пользователя по настоящему Соглашению, третьим лицам в целях исполнения настоящего Соглашения или в силу закона без дополнительного согласия Пользователя.</li>
				</ol>

				<p>Общество не несет ответственности:</p>
				<ol>
					<li>За содержание, достоверность и точность материалов, опубликованных Пользователями.</li>
					<li>За причинение вреда, ущерба, потерю информации или за причинение любых других убытков любым лицам, которые возникли при пользовании сервисом Сайта, в том числе с использованием мобильных средств связи и иных средств телекоммуникаций.</li>
					<li>За нарушение Пользователем авторских и иных прав третьих лиц путем опубликования (обнародования) материалов, не соответствующих действующему законодательству, добавленных Пользователем на Сайт или переданных им Обществу иным способом.</li>
				</ol></noindex>
			</div>
		</div>
	</div>
</div>
<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56019874-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_table_2920 {line-height: 15px;}</style>
		<div sryle="line-he" id="smi_teaser_2920"><center><a href="http://24smi.info">новости</a></center></div><script type="text/JavaScript" encoding="utf8">(function() {var sm = document.createElement("script");sm.type = "text/javascript";sm.async = true;sm.src = "http://jsn.24smi.org/4/6/2920.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm, s);})();</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<div id="n4p_13836"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:"){o.src="https://js-goods.redtram.com/ticker_13836.js";}else{o.src="http://js.grt02.com/ticker_13836.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
</div>


</body>
</html>
