<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title>Прокуратура вернула депутатам ЗС Ямала закон о прогульщиках в Думе</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
	<META NAME="Keywords" CONTENT="янао прокуратура закон закон о прогульщиках, заксобрание ямала ер лдпр закон о прогульщиках, прокуратура закон о статусе депутата ЯНАО,"/>
	<META NAME="Description" CONTENT="Узнайте, что прокуратура раскритиковала законопроект о прогульщиках Заксобрания Ямала. Только на URA.RU"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Прокуратура Ямала недовольна законом о депутатах-прогульщиках" />
	<meta property="og:url" content="http://ura.ru/news/1052275798" />
	<meta property="og:description" content="Готовая версия разрешает не ходить на заседания" />
	<meta property="fb:app_id" content="204956386294609" />
	<meta property="fb:pages" content="185226544854775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@ura_ru" />
	<meta name="twitter:creator" content="@ura_ru" />
	<meta name="twitter:title" content="Прокуратура Ямала недовольна законом о депутатах-прогульщиках" />
	<meta name="twitter:description" content="Готовая версия разрешает не ходить на заседания" />

				<meta property="og:image" content="http://s.ura.ru/images/news/upload/smm/2017/01/31/facebook_c8efbd40cd55a44cf9214f71d9d5c668.jpg" />
			<meta name="twitter:image" content="http://s.ura.ru/images/news/upload/smm/2017/01/31/facebook_c8efbd40cd55a44cf9214f71d9d5c668.jpg" />
		
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
	<link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://pda.ura.ru/news/1052275798" />
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="/lib/jscrollpane/jquery.jscrollpane.css"/>
	<link rel="stylesheet" href="/css/font.css?v=181"/>
	<link rel="stylesheet" href="/css/all.min.css?v=181"/>
	<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
	<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"> </script>
	<link rel="stylesheet" href="/social-icons/social-likes_flat.min.css">
	<script src="/lib/libs.js"></script>
	<script src="/js/all.js?v=181"></script>
	<script type="text/javascript" src="/js/slick/slick.min.js"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	 	(function() {
	 	var gads = document.createElement('script');
	 	gads.async = true;
	 	gads.type = 'text/javascript';
	 	var useSSL = 'https:' == document.location.protocol;
	 	gads.src = (useSSL ? 'https:' : 'http:') +
	 	'//www.googletagservices.com/tag/js/gpt.js';
	 	var node = document.getElementsByTagName('script')[0];
	 	node.parentNode.insertBefore(gads, node);
	 	})();
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1436811319895604');
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
			/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
	
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div><!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<!-- ________________________AdFox Asynchronous code START__________________________ -->
			<div id="AdFox_customEmbed"></div>
			<script type="text/javascript">
				<!--
				if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
				if (typeof(document.referrer) != 'undefined') {
					if (typeof(afReferrer) == 'undefined') {
						afReferrer = encodeURIComponent(document.referrer);
					}
				} else {
					afReferrer = '';
				}
				var addate = new Date();


				var dl = encodeURIComponent(document.location);
				var pr1 = Math.floor(Math.random() * 4294967295) + 1;

				(function(){
					var elem = document.getElementById('AdFox_customEmbed');
					elem.setAttribute('id', 'AdFox_customEmbed' + pr1);
					elem.innerHTML = '<div id="AdFox_banner_'+pr1+'"></div>';
					elem.innerHTML += '<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>';
				})();

				AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/227654/prepareCode?p1=buudz&amp;p2=fjcz&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
				// -->
			</script>
			<!-- _________________________AdFox Asynchronous code END___________________________ -->
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 150px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>





<div id="push_notifications" style="display: none;">
	<div id="push_notifications_close" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);" style="background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAVCAYAAAHeEJUAAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAATZJREFUeNpi/P//PwMK+Pr161oMAYAAYsStDFk9QADBBKZhY8MEdoAwjI9pMBQABBB2CaBWZax8IIMHmcYO0GVBfKwWAQQQSMYViIsZGPCaVgxSh+IadB+D+OiuxmbSawZCADnYsPGxWo/FELBzAAIIZ7gTtBavGlBiwBYFIDFsCWUhEIsj8cVBYngdTownQYqngzBGokJTFAikYNa/5ObmXk8wjrGmC1xxjOJWQgkBppjomAEIMCZoYBczUAFA/bkW2ZM7yDUcatgOlMyB5s+10PDgIWAQD1TdWoKZiJAGYixmJGQ4kKoDYpDB84A4CYjvAnETMPF8wRlR+AyFatwNYgJxJpTejc9AsgKf5EiFhmU9NMysCKi1gqqrxxq2JMckgYhjBDIygLQeEJeRHVaISO0C4ksAKa2HMbA7kF4AAAAASUVORK5CYII=');"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;background-image: url('data:image/png;base64,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');">
			Теперь вы не пропустите важнейшие новости, на каком бы сайте вы ни находились		</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);">Не подписываться</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);">Подписаться</div>
	</div>
</div>


<div class="header">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class=" gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">Все&nbsp;регионы</a></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class=" gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">Москва</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class=" gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">Свердловская&nbsp;обл.</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class=" gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">Челябинская&nbsp;обл.</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class=" gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">Курганская&nbsp;обл.</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class=" gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">Тюменская&nbsp;обл.</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class=" gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">ХМАО</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class=" gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">ЯНАО</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li class=" gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">Пермский&nbsp;край</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li></li></ul></div>
		<a href="/" class="logo" id="logo" ng-click="changeRegion('')"><img src="/img/blank.png" alt="Российское информационное агенство URA.RU"></a>
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" class="h-sep" ng-click="searchPanel.toggle()" ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" class="h-sep" ng-class="{'disabled': user.notifications_count == 0, 'notification-btn-push': push_supported && push_notifications_allow!=1}" ng-click="showNotifications($event)">
			<span ng-if="(!push_supported && user.notifications_count) || (push_supported && push_notifications_allow==1 && user.notifications_count)">{{user.notifications_count}}</span>
			<span ng-if="push_supported && push_notifications_allow!=1">{{(user.notifications_count+1)}}</span>
		</div>

		<div ng-if="user.is_auth && !user.is_anonymous">
			<div id="profile_btn" ng-click="settingsPanel.show()" class="bg-cover" style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn" ng-click="logout()">Выйти</div>
		</div>
		<div id="login_btn" class="h-sep" ng-click="loginPanel.toggleTop()" ng-class="{active: loginPanel.visible_top}" ng-if="!user.is_auth || user.is_anonymous">Войти</div>

		<div ng-show="loginPanel.visible_top" ng-include="'login_panel.html'"></div>

		<div class="panel panel-top" ng-show="notificationsPanel.visible">
			<div id="push_tab" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="push_supported && push_notifications_allow==1" class="form form-a form-pad" style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.ru/push" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);" class="btn">настроить уведомления</a>
				</div>
				<div ng-if="push_supported && push_notifications_allow!=1" class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.ru/push" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="user.notifications_count">у вас {{user.notifications_count}} новых уведомления</div>
				<div ng-if="user.is_anonymous">Вы не зарегистрированы. <span class="btn-link" ng-click="loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="notificationsPanel.showTab('subs')" ng-if="!user.is_anonymous">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon" ng-repeat="n in user.notifications" ng-click="read(n.id, n.link)" ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest" ng-click="toggleUserMailDigest()" ng-class="{'checked':user.mail_digest==1}" ng-if="!user.is_anonymous"></div>
			</div>
			<div id="subscriptions_tab" class="form form-b" ng-show="notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.comment.visible}" ng-click="notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.author.visible}" ng-click="notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.story.visible}" ng-click="notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in user.subs_by_type['comment']" class="noti noti-icon noti-comment">
							<div ng-click="unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in user.subs_by_type['author']" class="noti noti-icon noti-author">
							<div ng-click="unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in user.subs_by_type['story']" class="noti noti-icon noti-news">
							<div ng-click="unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top" ng-show="settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{settingsPanel.errors.form}}</div>
					<span class="error">{{settingsPanel.errors.name}}</span>
					<label for="name" class="flex" ng-class="{'error':settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name" type="text" value="111" ng-model="settingsPanel.data.name" ng-disabled="settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" ng-class="{'active':settingsPanel.changePassword}" ng-click="settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad" ng-show="settingsPanel.changePassword">
					<span class="error">{{settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1" type="password" ng-model="settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2" type="password" ng-model="settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex" ng-class="{'error':settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password" ng-model="settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>
</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	60,09        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2017-01-19, 59,183',e8:'2017-01-20, 59,3521',e9:'2017-01-21, 59,6697',ea:'2017-01-22, 59,6697',eb:'2017-01-23, 59,6697',ec:'2017-01-24, 59,5034',ed:'2017-01-25, 59,2168',ee:'2017-01-26, 59,1489',ef:'2017-01-27, 59,6356',eg:'2017-01-28, 60,3196',eh:'2017-01-29, 60,3196',ei:'2017-01-30, 60,3196',ej:'2017-01-31, 60,1618',ek:'2017-02-01, 60,0851',ep:'2017-01-19, 59,183',eq:'2017-01-20, 59,3521',er:'2017-01-21, 59,6697',es:'2017-01-22, 59,6697',et:'2017-01-23, 59,6697',eu:'2017-01-24, 59,5034',ev:'2017-01-25, 59,2168',ew:'2017-01-26, 59,1489',ex:'2017-01-27, 59,6356',ey:'2017-01-28, 60,3196',ez:'2017-01-29, 60,3196',e10:'2017-01-30, 60,3196',e11:'2017-01-31, 60,1618',e12:'2017-02-01, 60,0851'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_down">
	64,29        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;ura.ru:</span>
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak style="position: absolute;z-index: 3013;" id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" style="width: 356px;margin: 5px 0 10px;" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" style="float: right" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>31&nbsp;января&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052275831">
																																																			<span class="time">19:10</span>
																				<span class="list-scroll-item-title ">Коррупционный скандал в&nbsp;ямальской ГИБДД предшествует уходу главы ведомства</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275832">
																																																			<span class="time">18:54</span>
																				<span class="list-scroll-item-title ">Главный санитарный врач Ямала рассказал, как ликвидировали вспышку гепатита в&nbsp;новоуренгойской гимназии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275818">
																																																			<span class="time">18:05</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале меняется руководство ЛДПР</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052275748">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/275/748/1052275748/fd27a0c6c622251129a7db01867bc62c_280x200_700.500.265.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">На&nbsp;Ямале семь человек погибли от&nbsp;гриппа</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275774">
																																																			<span class="time">16:28</span>
																				<span class="list-scroll-item-title ">Российский рубль рухнет в&nbsp;ближайшее время</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275798">
																																																			<span class="time">16:18</span>
																				<span class="list-scroll-item-title ">&laquo;Хотят разрешить прогулы&raquo;. Прокуратура недовольна законом депутатов Ямала</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275800">
																																																			<span class="time">16:07</span>
																				<span class="list-scroll-item-title ">Куратор Урала едет в&nbsp;Екатеринбург с&nbsp;предвыборными вводными. Его ждут полпред и&nbsp;четыре губернатора</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052275689">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/275/689/1052275689/264977_DPS_GIBDD_politsiya_GAI_blogeri_dopros_telegram_gai_dps_politsiya_sotrudniki_gibdd_280x200_4072.2911.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">На&nbsp;Ямале выявлена преступная группа из&nbsp;сотрудников ГИБДД</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275788">
																																																			<span class="time">15:20</span>
																				<span class="list-scroll-item-title ">Ямальцы заражаются сальмонеллой от&nbsp;челябинских кур</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275780">
																																																			<span class="time">15:03</span>
																				<span class="list-scroll-item-title ">Депутат Госдумы из&nbsp;&laquo;матрешки&raquo; высказался о&nbsp;губернаторе ХМАО. &laquo;Нам нечего обсуждать&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275765">
																																																			<span class="time">15:01</span>
																				<span class="list-scroll-item-title ">Трампу отвели год до&nbsp;катастрофы</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270153">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/153/1036270153/103515_Zasedanie_Obshtestvennoy_palati_RF_OPRF_14_yanvarya_2015g_OPRF_Obshtestvennaya_palata_brechalov_aleksandr_760x0_3756.2504.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В России появится министерство скандалов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275783">
																																																			<span class="time">14:55</span>
																				<span class="list-scroll-item-title ">В&nbsp;Сабетте выявили тропическую малярию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275769">
																																																			<span class="time">13:58</span>
																				<span class="list-scroll-item-title ">Мэрия Нового Уренгоя заплатит за&nbsp;нападение собаки на&nbsp;ребенка</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275754">
																																																			<span class="time">12:33</span>
																				<span class="list-scroll-item-title ">Президент &laquo;ЛУКОЙЛа&raquo; обещал Ямалу финансовую помощь. Деньги пойдут на&nbsp;стройку и&nbsp;науку</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270142">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/142/1036270142/a71e5d942933016f3da0e8a0c77ccf06_760x0_700.422.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Отборные слухи о лучших людях России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275744">
																																																			<span class="time">12:10</span>
																				<span class="list-scroll-item-title ">Страховая компания, в&nbsp;которую власти ХМАО вложили миллиарды, впервые за&nbsp;последние годы открыла новый филиал</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275707">
																																																			<span class="time">03:35</span>
																				<span class="list-scroll-item-title ">Россия снимает запрет на&nbsp;полеты в&nbsp;Египет</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>30&nbsp;января&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052275690">
																																																			<span class="time">21:01</span>
																				<span class="list-scroll-item-title ">Власти Салехарда приватизируют автомобили по&nbsp;500 рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270143">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/143/1036270143/119158_Magazin_supermarket_Karusely_Vorobey_Vadim_Chelyabinsk__pensioner_supermarket_760x0_3483.2328.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Государство получило подтверждение: ничего не надо менять»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275669">
																																																			<span class="time">19:15</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале &laquo;подсветили&raquo; огромные купола несуществующих зданий. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275648">
																																																			<span class="time">18:09</span>
																				<span class="list-scroll-item-title ">Названы лучшие политтехнологи России. В&nbsp;престижный рейтинг попали уральцы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275655">
																																																			<span class="time">17:32</span>
																				<span class="list-scroll-item-title ">Новый виток карьеры. Юрий Пономарев побывал спецпосланником генпрокурора в&nbsp;Европе. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052275356">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/275/356/1052275356/ffa2942191c879a1a3ee113035589755_280x200_590.421.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Дочка &laquo;Газпрома&raquo; на&nbsp;Ямале заказала для фуршета &laquo;санкционку&raquo;: хамон, прошутто, брезаола и&nbsp;чоризо</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275618">
																																																			<span class="time">17:26</span>
																				<span class="list-scroll-item-title ">Анонимным интернет-каналам предрекли судьбу &laquo;Шалтай-Болтая&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275626">
																																																			<span class="time">17:00</span>
																				<span class="list-scroll-item-title ">Главные вызовы губернаторов накануне кампании 2017 года</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275602">
																																																			<span class="time">14:35</span>
																				<span class="list-scroll-item-title ">Российские депутаты встали на&nbsp;защиту Калининграда от&nbsp;захвата</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052275292">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/275/292/1052275292/183399_Logo_ura_ru_ura_ru_ura_ru_280x200_1642.1172.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">&laquo;URA.RU&raquo; запускает новый канал. Теперь вы&nbsp;не&nbsp;пропустите важнейшие новости, на&nbsp;каком&nbsp;бы сайте ни&nbsp;находились</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275588">
																																																			<span class="time">14:28</span>
																				<span class="list-scroll-item-title ">Чиновников Салехарда заподозрили в&nbsp;организации флешмоба против гей-парадов</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275613">
																																																			<span class="time">13:44</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале создают заповедник из-за браконьеров</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275597">
																																																			<span class="time">13:02</span>
																				<span class="list-scroll-item-title ">Екатеринбурженки выиграли первенство УрФО по&nbsp;волейболу</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270134">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/134/1036270134/263222_Kreshtenie_2017_Salehard_kononenko_ivan_kreshtenie_salehard_760x0_4896.3264.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Сити-менеджеру Салехарда ищут идеолога</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275583">
																																																			<span class="time">11:56</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале из-за плохой погоды перекрыты зимники</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052275568">
																																																			<span class="time">11:26</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале четвертый день ищут пропавшего в&nbsp;тундре ребенка</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>29&nbsp;января&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052275509">
																																																			<span class="time">16:55</span>
																				<span class="list-scroll-item-title ">В&nbsp;ямальской тундре в&nbsp;минус 50 пропал 4-летний малыш</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052275264">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/275/264/1052275264/469295fe610a895f74a4fc479ed143f3_280x200_760.543.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Главу &laquo;Корпорации развития&raquo; лишили самостоятельности</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>28&nbsp;января&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052275484">
																																																			<span class="time">17:34</span>
																				<span class="list-scroll-item-title ">Вице-премьер Дворкович: ограничения расчетов наличными не&nbsp;будет</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275470">
																																																			<span class="time">11:49</span>
																				<span class="list-scroll-item-title ">Эксперты назвали причиной крушения Ту-154 ошибку пилотов</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052275468">
																																																			<span class="time">11:26</span>
																				<span class="list-scroll-item-title ">В&nbsp;ЯНАО пурга вторые сутки задерживает авиарейсы</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270123">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/123/1036270123/175067_Press_konferentsiya_Igorya_Holmanskih_Ekaterinburg_holmanskih_igory_420x288_5187.3556.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">К лидерам движения «В защиту человека труда» возникли вопросы</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
					<li ng-if="!n.story_ext_type" class="list-scroll-item" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" infinite-scroll="nextItem()" infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" infinite-scroll-disabled="busy || items.length >= 10000 || end"
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items">
<td class="cl-center">

<div ng-if="$index==0">


	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;ЯНАО</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275788 mbid:110662', 'Источник публикация yamal');"><a href="/news/1052275788" class="day-news-announce"><span class="red">1.</span>&nbsp;Ямальцы заражаются сальмонеллой от челябинских кур</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275783 mbid:110657', 'Источник публикация yamal');"><a href="/news/1052275783" class="day-news-announce"><span class="red">2.</span>&nbsp;В Сабетте выявили тропическую малярию</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275769 mbid:110656', 'Источник публикация yamal');"><a href="/news/1052275769" class="day-news-announce"><span class="red">3.</span>&nbsp;Мэрия Нового Уренгоя заплатит покусанному ребенку</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275707 mbid:110626', 'Источник публикация yamal');"><a href="/news/1052275707" class="day-news-announce"><span class="red">4.</span>&nbsp;Россия снимает запрет на полеты в Египет</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275689 mbid:110587', 'Источник публикация yamal');"><a href="/news/1052275689" class="day-news-announce"><span class="red">5.</span>&nbsp;На Ямале выявлена преступная группа сотрудников ГИБДД</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275690 mbid:110586', 'Источник публикация yamal');"><a href="/news/1052275690" class="day-news-announce"><span class="red">6.</span>&nbsp;Власти Салехарда продают машины почти даром</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275669 mbid:110585', 'Источник публикация yamal');"><a href="/news/1052275669" class="day-news-announce"><span class="red">7.</span>&nbsp;Видео подсветки набережной Салехарда</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ЯНАО', 'Переход на /news/1052275588 mbid:110584', 'Источник публикация yamal');"><a href="/news/1052275588" class="day-news-announce"><span class="red">8.</span>&nbsp;В Салехарде прошел флешмоб против гей-парадов</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>


</div>

<div ng-hide="1">
	<div class="item">
		<div class="l-resize">
			<span class="item-time">16:18&nbsp;&nbsp;31&nbsp;января&nbsp;2017</span>			<span class="com-cnt ">1</span>
		</div>
		<h1 class="l-resize item-title">&laquo;Хотят разрешить прогулы&raquo;. Прокуратура недовольна законом депутатов Ямала</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<div class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="http://s.ura.ru/images/news/upload/news/275/798/1052275798/252975_Zaksobranie_YaNAO_komiteti_Salehard_250x0_2703.2121.861.0.jpg" alt="Заксобрание ЯНАО, комитеты. Салехард">  	<div class="item-img-description">Депутаты создали рабочую группу для подготовки законопроекта о прогульщиках<span class="item-img-author">Фото: Вячеслав Егоров © URA.RU</span></div>  </div></div><p>Прокуратура Ямало-Ненецкого автономного округа высказала замечания к&nbsp;проекту закона &laquo;о&nbsp;прогульщиках&raquo;, который подготовлен окружной Думой. По&nbsp;версии надзорной инстанции, депутаты Заксобрания при разработке документа нечетко прописали основания для лишения парламентария мандата.</p><p>Законопроект стал одной из&nbsp;самых горячих тем в&nbsp;Думе&nbsp;&mdash; &laquo;Единая Россия&raquo; и&nbsp;ЛДПР боролись за&nbsp;авторство, спорили из-за аргументов, по&nbsp;которым можно лишать полномочий прогульщиков. &laquo;URA.RU&raquo; неоднократно писало об&nbsp;этом. В&nbsp;итоге в&nbsp;декабре 2016 года в&nbsp;пресс-службе ЗС&nbsp;Ямала сообщили, что будет общий документ и&nbsp;рассмотрят его уже после Нового года.</p><p>&laquo;Прокуратура округа при изучении корректировок в&nbsp;закон о&nbsp;статусе депутата Заксобрания установила, что такое, вновь вводимое основание для принятия решения о&nbsp;досрочном прекращении полномочий депутата, как пропуск (отсутствие) депутата на&nbsp;заседаниях без уважительных причин, являлось неопределенным. Был использован термин &bdquo;в&nbsp;случае многократного отсутствия&ldquo;. Широта полномочий, лингво-юридическая неопределенность являются коррупциогенными факторами&raquo;,&nbsp;&mdash; рассказали в&nbsp;пресс-службе прокуратуры Ямала.</p><p>Законопроект отправлен на&nbsp;доработку.</p><p>Как рассказали &laquo;URA.RU&raquo; в&nbsp;надзорной инстанции, дополненный документ к&nbsp;ним пока не&nbsp;поступил. У&nbsp;законодателей еще есть время&nbsp;&mdash; заседание ЗС&nbsp;назначено на&nbsp;16&nbsp;февраля, но&nbsp;существует риск, что они не&nbsp;успеют этого сделать.</p><p>&laquo;Если депутаты все-таки захотят конкретизировать понятие &bdquo;многократное отсутствие&ldquo;, то&nbsp;мы&nbsp;столкнемся с&nbsp;ситуацией, когда законодательно будет разрешено определенное количество прогулов. Полагаю, будет лучше, если в&nbsp;региональном законе будет по&nbsp;аналогии с&nbsp;федеральным указано, что лишить мандата депутата можно за&nbsp;неисполнение обязанностей. Это не&nbsp;только неявка на&nbsp;заседание, но&nbsp;еще и&nbsp;отсутствие работы с&nbsp;избирателями&raquo;,&nbsp;&mdash; пояснил старший помощник прокурора ЯНАО <strong>Василий Меняйлов.</strong></p><p></p></div>
		<div>
			<div class="item-text l-resize"></div>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Юлия Фролова</div>
											<div class="sm">© Служба новостей «URA.Ru»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>
<div ng-cloak>
	<div class="item" id="{{item.type}}_{{item.id}}" ng-show="item.loaded" ng-item-ready="">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
			<span class="item-regions" ng-bind-html="item.regions_rubrics" ng-if="item.regions_rubrics"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count>=10}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>


			<!-- соцкнопки -->
			<div class="no-print">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

			<!-- комменты -->
			<a name="comments{{item.id}}" class="comment_anchor" ></a>
			<div class="l-resize no-print" ng-comments-ready="" ng-if="item.discuss">
				<div class="h1 com-title inline">Комментарии ({{item.comments_count}})</div>
				<div class="com-subs inline">
					<div class="btn-s btn-subs subs-comments" ng-click="toggleSubscribe($event, item.type, item.id)" ng-class="{'checked':user.subs[item.type][item.id].checked}">
						<div id="login_panel_{{item.type}}_{{item.id}}" class="login-panel-container"></div>
					</div>
				</div>

				<div ng-if="item.comments_count>0">
					<div ng-if="!item.comments_visible">
						<div ng-repeat="comment in item.comments" ng-include="'top_comment.html'" ng-if="$index<item.top_comments_cnt"></div>
						<div class="btn-l btn-more" ng-click="expandComments(item, null)" ng-if="item.comments_count>10">читать все комментарии</div>
					</div>
					<div ng-if="item.comments_visible" style="position: relative;">
						<div ng-repeat-start="comment in item.comments" ng-include="'comment.html'"></div>
						<div ng-repeat-end id="comment_form_{{item.type}}_{{item.id}}_{{comment.id}}"></div>
					</div>
				</div>

				<!-- root comment form -->
				<div id="comment_success_{{item.type}}_{{item.id}}"></div>
				<div class="h1 com-title" ng-if="!item.cf.is_reply">оставить свой комментарий</div>
				<div class="btn-l" ng-click="item.cf.show(null,false)" ng-if="item.cf.is_reply">оставить свой комментарий</div>
				<div id="comment_form_{{item.type}}_{{item.id}}"></div>
				<!-- /root comment form -->
			</div>
		</div>
		<div class="l-resize no-print" style="margin: 50px auto; ">
			<div ng-if="counter_number == 0">
				        <div id="qzDPlSn0RbCfJI6" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#qzDPlSn0RbCfJI6').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>			</div>
			<div ng-if="counter_number != 0">
				<div ng-bind-html="item.center_banner"></div>
			</div>
		</div>
	</div>
</div>
</td>
<td class="cl-right">
    <div id="cl-right-addition">
		<div ng-if="$index==0">        <div id="vhk8qAemPtKoBE9" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#vhk8qAemPtKoBE9').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script></div></div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>
<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>
<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
	        <div class="right-block" id="special_offer-container">
            <div class="block-title"><span>Специальные предложения</span></div>
            <div id="special_offer-list"></div>
        </div>

        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                var shuffle = function(array) {

                    var currentIndex = array.length, temporaryValue, randomIndex ;

                    // While there remain elements to shuffle...
                    while (0 !== currentIndex) {

                        // Pick a remaining element...
                        randomIndex = Math.floor(Math.random() * currentIndex);
                        currentIndex -= 1;

                        // And swap it with the current element.
                        temporaryValue = array[currentIndex];
                        array[currentIndex] = array[randomIndex];
                        array[randomIndex] = temporaryValue;

                    }

                    return array;
                }

                $.ajax(
                    '/widgets/special_offers/loader.php',
                    {
                        type:       'get',
                        dataType:   'json',
                        success:    (function(shuffle){return function(data){

                            if (data.length > 0) {
                                var banners = shuffle(data);
                                banners = banners.slice(0, 3);
                                var code = banners.join('');
                                $('#special_offer-list').html(code);
                                $('#special_offer-container').show();
                            }

                        };})(shuffle)
                    }
                );

            });
        </script>	<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/302/259215_Ekaterinburg_v_moroznie_dni_tramvay_ostanovka_holod_zima_vecher_obshtestvenniy_transport_1300x360_3449.954.0.914.jpg);"></div><div class="overlay"></div><a href="/story/302">Новая транспортная схема в Екатеринбурге</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/12/237775_Naina_Elytsina_u_Elytsin_Tsentra_Ekaterinburg_elytsin_tsentr_1300x360_3259.902.0.717.jpg);"></div><div class="overlay"></div><a href="/story/279">Скандал с Ельцин Центром</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/296/197875_Intervyyu_Aleksandra_Novikova_Ekaterinburg_novikov_aleksandr_1300x360_5443.1506.0.345.jpg);"></div><div class="overlay"></div><a href="/story/296">Уголовное дело барда Новикова</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/298/141565_Otkritaya_litsenziya_na_04_08_2015_Samoleti__samolet_1300x360_1280.354.0.156.jpg);"></div><div class="overlay"></div><a href="/story/298">Катастрофа Ту-154, летевшего в Сирию</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+526</td><td><a href="/articles/1036270121">Тюменские бизнесмены грозят чиновникам массовой голодовкой</a></td></tr><tr><td class="comments-count">+237</td><td><a href="/news/1052275331">Россияне рассказали, какую пенсию они считают приемлемой. Эксперты объяснили их&nbsp;скромные запросы</a></td></tr><tr><td class="comments-count">+169</td><td><a href="/news/1052274900">Толстому уже придумали наказание за&nbsp;антисемитские высказывания</a></td></tr><tr><td class="comments-count">+157</td><td><a href="/news/1052275294">Шалютин: голосование по&nbsp;расформированию кафедры философии в&nbsp;КГУ сфальсифицировано</a></td></tr><tr><td class="comments-count">+147</td><td><a href="/news/1052275206">Россиян убивают погода и&nbsp;перепады температуры</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>
	</div>
</div>
<div id="eula" style="display: none;">
	<div id="eula_header">
		<div id="eula_close"></div>
		<noindex><div class="h1">Пользовательское соглашение</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<p>Настоящее Пользовательское соглашение (далее — «Соглашение») регламентирует отношения между ООО «Ура.ру» (далее — Общество) – российским информационным агентством и физическим или юридическим лицом, индивидуальным предпринимателем (далее – Пользователь) по использованию сайта <A HREF="http://ura.ru">ura.ru</A> (далее – Сайт). Настоящее Соглашение является публичной офертой Общества. Используя Сайт, в том числе, путем просмотра страниц и материалов Сайта, добавления информации, Пользователь подтверждает, что он ознакомлен и согласен с настоящим Пользовательским соглашением и означает присоединение Пользователя к настоящему Соглашению и безоговорочное принятие его условий путем осуществления конклюдентных действий.</p>

				<p>Принимая настоящее Соглашение, Пользователь:</p>
				<ol>
					<li>Подтверждает, что ознакомился и согласен с условиями настоящего Соглашения.</li>
					<li>Обязуется использовать Сайт и его материалы в соответствии с действующим законодательством Российской Федерации, в том числе законодательством об интеллектуальной собственности и средствах индивидуализации, законодательством о рекламе и средствах массовой информации.</li>
					<li>Осознает, что Сайт может содержать отдельные материалы, предназначенные только для Пользователей, достигших 18 лет.</li>
					<li>Обязуется не публиковать в открытом доступе адреса электронной почты, почтовые адреса, номера телефонов, ссылки и иные личные (персональные) данные третьих лиц.</li>
					<li>Обязуется не публиковать (обнародовать) на Сайте оскорбления, клевету, нецензурные выражения, порнографические материалы, и материалы, демонстрирующие или пропагандирующие жестокость, террор или насилие, оскорбляющие человеческое достоинство или религиозные чувства верующих, а также иные материалы, не соответствующие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не вводить в заблуждение других Пользователей, не вступать в контакт с другими Пользователями в случае совершения ими действий, явно свидетельствующих о нежелании контактировать с Пользователем или совершать иные действия в отношении других Пользователей, явно или косвенно противоречащие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не использовать без согласования с Общества Сайт для привлечения внимания других Пользователей к товарам, работам или услугам, производимым, реализуемым, выполняемым или оказываемым Пользователем или иными лицами, не использовать Сайт для распространения материалов, в том числе, рекламных или носящих политический (агитационный) характер.</li>
					<li>Отчуждает в пользу Общества исключительное право на материалы, добавленные Пользователем на Сайт или переданные им Обществу иным способом, по кабелю, проводам или с помощью иных аналогичных средств, таким образом, при котором любое лицо может иметь доступ к нему в интерактивном режиме из любого места и в любое время по своему выбору.</li>
					<li>Дает согласие Обществу на использование его изображения в соответствии со ст.152.1 ГК РФ без какого-либо вознаграждения в рекламных, аналитических, художественных, коммерческих и иных целях на неограниченный срок.</li>
					<li>Обязуется не использовать (копировать, тиражировать, распространять, экспортировать, обнародовать, передавать третьим лицам и т.п.) материалы, размещённые на Сайте.</li>
					<li>В случае если Обществом были внесены в Соглашение любые изменения, с которыми Пользователь не согласен, Пользователь обязан прекратить эксплуатацию Сайта. Возобновление использования означает согласие Пользователя с новой редакцией Соглашения.</li>
				</ol>

				<p>Общество оставляет за собой право:</p>
				<ol>
					<li>Вносить изменения в данное Соглашение в одностороннем порядке без какого-либо специального уведомления. Новая редакция Соглашения вступает в силу с момента ее размещения на Сайте.</li>
					<li>Редактировать или удалять материалы, опубликованные Пользователем на Сайте, если они не соответствуют условиям данного Соглашения, наносят вред Обществу или третьим лицам.</li>
					<li>Отказывать Пользователю в доступе к Сайту в случае нарушения последним условий настоящего Соглашения.</li>
					<li>Использовать материалы, созданные Пользователем на Сайте и находящиеся в открытом доступе, в частности, в целях разработки рекламных материалов, размещения материалов на сайтах партнеров Компании и в других целях.</li>
					<li>Передавать права и данные, полученные от Пользователя по настоящему Соглашению, третьим лицам в целях исполнения настоящего Соглашения или в силу закона без дополнительного согласия Пользователя.</li>
				</ol>

				<p>Общество не несет ответственности:</p>
				<ol>
					<li>За содержание, достоверность и точность материалов, опубликованных Пользователями.</li>
					<li>За причинение вреда, ущерба, потерю информации или за причинение любых других убытков любым лицам, которые возникли при пользовании сервисом Сайта, в том числе с использованием мобильных средств связи и иных средств телекоммуникаций.</li>
					<li>За нарушение Пользователем авторских и иных прав третьих лиц путем опубликования (обнародования) материалов, не соответствующих действующему законодательству, добавленных Пользователем на Сайт или переданных им Обществу иным способом.</li>
				</ol></noindex>
			</div>
		</div>
	</div>
</div>
<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56019874-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_table_2920 {line-height: 15px;}</style>
		<div sryle="line-he" id="smi_teaser_2920"><center><a href="http://24smi.info">новости</a></center></div><script type="text/JavaScript" encoding="utf8">(function() {var sm = document.createElement("script");sm.type = "text/javascript";sm.async = true;sm.src = "http://jsn.24smi.org/4/6/2920.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm, s);})();</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<div id="n4p_13836"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:"){o.src="https://js-goods.redtram.com/ticker_13836.js";}else{o.src="http://js.grt02.com/ticker_13836.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
</div>


</body>
</html>
