<!DOCTYPE html>
<html ng-app="uraruApp">
<head>
	<title>В МГУ не нашли плагиат в диссертации Мединского</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8;" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
	<META NAME="Keywords" CONTENT="Мединский диссертация история МГУ, плагиат диссертация Мединский Диссернет, заимствования научная ценность диссертация министр культуры докторская степень"/>
	<META NAME="Description" CONTENT="Узнайте, как охарактеризовал нападки на свою научную работу министр культуры. Читайте только на URA.RU"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В МГУ не нашли плагиат в диссертации Мединского" />
	<meta property="og:url" content="http://ura.ru/news/1052276820" />
	<meta property="og:description" content="Глава минкульта утверждает, что претензии к его диссертации политизированы" />
	<meta property="fb:app_id" content="204956386294609" />
	<meta property="fb:pages" content="185226544854775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@ura_ru" />
	<meta name="twitter:creator" content="@ura_ru" />
	<meta name="twitter:title" content="В МГУ не нашли плагиат в диссертации Мединского" />
	<meta name="twitter:description" content="Глава минкульта утверждает, что претензии к его диссертации политизированы" />

				<meta property="og:image" content="http://s.ura.ru/images/news/upload/smm/2017/02/08/facebook_dbdad093b068adcd3854660bcf37768c.jpg" />
			<meta name="twitter:image" content="http://s.ura.ru/images/news/upload/smm/2017/02/08/facebook_dbdad093b068adcd3854660bcf37768c.jpg" />
		
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<link rel="shortcut icon" href="/favicon.ico?2" type="image/x-icon">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png"/>
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
	<link rel="alternate" type="application/rss+xml" title="URA.Ru RSS" href="/rss" />
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://pda.ura.ru/news/1052276820" />
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.min.css"/>
	<link rel="stylesheet" href="/lib/jquery/jquery-ui-1.11.1.custom/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="/lib/jscrollpane/jquery.jscrollpane.css"/>
	<link rel="stylesheet" href="/css/font.css?v=181"/>
	<link rel="stylesheet" href="/css/all.min.css?v=181"/>
	<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
	<script type="text/javascript" src="/js/adfox.asyn.code.scroll.js"> </script>
	<link rel="stylesheet" href="/social-icons/social-likes_flat.min.css">
	<script src="/lib/libs.js"></script>
	<script src="/js/all.js?v=181"></script>
	<script type="text/javascript" src="/js/slick/slick.min.js"></script>
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	 	(function() {
	 	var gads = document.createElement('script');
	 	gads.async = true;
	 	gads.type = 'text/javascript';
	 	var useSSL = 'https:' == document.location.protocol;
	 	gads.src = (useSSL ? 'https:' : 'http:') +
	 	'//www.googletagservices.com/tag/js/gpt.js';
	 	var node = document.getElementsByTagName('script')[0];
	 	node.parentNode.insertBefore(gads, node);
	 	})();
	</script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1436811319895604');
		fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
				   src="https://www.facebook.com/tr?id=1436811319895604&ev=PageView&noscript=1"
			/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=cFQt-vx4fYB9YWRh"></script>
	
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=1379637825594264&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div ng-controller="UserCtrl" style="height: 100%;">
	<div id="content_block" style="height: 100%;">
		
		

	<div id="top_banner_A" style="height:130px; width:100%;">
		<div><!--AdFox START-->
			<!--uraru-->
			<!--Площадка: ura.ru / Все страницы / A1_130px-->
			<!--Категория: <не задана>-->
			<!--Тип баннера: A_100%x130-->
			<!-- ________________________AdFox Asynchronous code START__________________________ -->
			<div id="AdFox_customEmbed"></div>
			<script type="text/javascript">
				<!--
				if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
				if (typeof(document.referrer) != 'undefined') {
					if (typeof(afReferrer) == 'undefined') {
						afReferrer = encodeURIComponent(document.referrer);
					}
				} else {
					afReferrer = '';
				}
				var addate = new Date();


				var dl = encodeURIComponent(document.location);
				var pr1 = Math.floor(Math.random() * 4294967295) + 1;

				(function(){
					var elem = document.getElementById('AdFox_customEmbed');
					elem.setAttribute('id', 'AdFox_customEmbed' + pr1);
					elem.innerHTML = '<div id="AdFox_banner_'+pr1+'"></div>';
					elem.innerHTML += '<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>';
				})();

				AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/227654/prepareCode?p1=buudz&amp;p2=fjcz&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
				// -->
			</script>
			<!-- _________________________AdFox Asynchronous code END___________________________ -->
		</div>
	</div>
	<style>
		body{
			margin-top: 230px;
		}
		body.trans:before{
			height: 230px;
		}
		.header{
			top: 130px;
		}
		.wrapper{
			top: 230px;
		}
		.wrapper.wrapper-archive{
			top: 280px;
		}
		.wrapper-archive>.scroll{
			bottom: 280px;
		}
		.scroll{
			top: 0;
			bottom: 230px;
		}
		.wrapper-story {
			top: 380px;
		}
		.wrapper-story>.scroll {
			bottom: 380px;
		}
		.archive-left{
			top: 280px;
		}
		.list-title{
			top: 230px;
		}
		.list-title-border{
			top: 279px;
		}
		.scroll-story-title{
			top: 230px;
		}
		.bannerA-collapsed{
			margin-top: 100px;
		}
		.bannerA-collapsed #top_banner_A{
			top: -130px;
		}
		.bannerA-collapsed .header{
			top: 0;
		}
		.bannerA-collapsed .content{
			margin-top: 100px;
		}
		.bannerA-collapsed .wrapper{
			top: 100px;
		}
		.bannerA-collapsed .wrapper-archive{
			top: 150px;
		}
		.bannerA-collapsed .scroll{
			top: 0;
			bottom: 150px;
		}
		.bannerA-collapsed .wrapper-story {
			top: 250px;
		}
		.bannerA-collapsed .wrapper-story>.scroll {
			bottom: 250px;
		}
		.bannerA-collapsed .archive-left{
			top: 150px;
		}
		.bannerA-collapsed .list-title{
			top: 100px;
		}
		.bannerA-collapsed .list-title-border{
			top: 149px;
		}
		.bannerA-collapsed .scroll-story-title{
			top: 100px;
		}
	/*	.collapsed .list-title-border {
			top: 100px !important;
		}
		.collapsed .list-title {
			top: 150px !important;
		}
		.collapsed .scroll-story-title {
			top: 150px !important;
		}
	*/
		.scroll-story-description {
			top: 230px !important;
		}
		.bannerA-collapsed .scroll-story-description {
			top: 100px !important;
		}
		.collapsed .scroll-story-description {
			top: 50px !important;
		}
	</style>





<div id="push_notifications" style="display: none;">
	<div id="push_notifications_close" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Закрыть промо подписки на Push', window.location.href);" style="background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAVCAYAAAHeEJUAAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAATZJREFUeNpi/P//PwMK+Pr161oMAYAAYsStDFk9QADBBKZhY8MEdoAwjI9pMBQABBB2CaBWZax8IIMHmcYO0GVBfKwWAQQQSMYViIsZGPCaVgxSh+IadB+D+OiuxmbSawZCADnYsPGxWo/FELBzAAIIZ7gTtBavGlBiwBYFIDFsCWUhEIsj8cVBYngdTownQYqngzBGokJTFAikYNa/5ObmXk8wjrGmC1xxjOJWQgkBppjomAEIMCZoYBczUAFA/bkW2ZM7yDUcatgOlMyB5s+10PDgIWAQD1TdWoKZiJAGYixmJGQ4kKoDYpDB84A4CYjvAnETMPF8wRlR+AyFatwNYgJxJpTejc9AsgKf5EiFhmU9NMysCKi1gqqrxxq2JMckgYhjBDIygLQeEJeRHVaISO0C4ksAKa2HMbA7kF4AAAAASUVORK5CYII=');"></div>
	<div id="push_notifications_content">
		<div id="push_notifications_title">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
		<div id="push_notifications_message" style="line-height:18px;background-image: url('data:image/png;base64,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');">
			Временно исполняющим обязанности губернатора Пермского края станет Максим Решетников, занимающий должность министра правительства Москвы.		</div>
		<div id="push_notifications_cancel" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Отказ от подписки на Push', window.location.href);">Не подписываться</div>
		<div id="push_notifications_ok" onclick="ga('send', 'event', 'Промо FullScreen Push', 'Переход к подписке на Push', window.location.href);">Подписаться</div>
	</div>
</div>


<div class="header">
	<div class="hback"></div>
	<div class="htop">
		<div class="region-menu"><ul><li></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class=" gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">Все&nbsp;регионы</a></li><li class="spc gr0 active" data-group="0"><a href="/" ng-click="changeRegion('')">&nbsp;</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class=" gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">Москва</a></li><li class="spc gr1" data-group="1"><a href="/msk" ng-click="changeRegion('msk')">&nbsp;</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class=" gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">Свердловская&nbsp;обл.</a></li><li class="spc gr2" data-group="2"><a href="/svrd" ng-click="changeRegion('svrd')">&nbsp;</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class=" gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">Челябинская&nbsp;обл.</a></li><li class="spc gr3" data-group="3"><a href="/chel" ng-click="changeRegion('chel')">&nbsp;</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class=" gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">Курганская&nbsp;обл.</a></li><li class="spc gr4" data-group="4"><a href="/kurgan" ng-click="changeRegion('kurgan')">&nbsp;</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class=" gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">Тюменская&nbsp;обл.</a></li><li class="spc gr5" data-group="5"><a href="/tumen" ng-click="changeRegion('tumen')">&nbsp;</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class=" gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">ХМАО</a></li><li class="spc gr6" data-group="6"><a href="/khanti" ng-click="changeRegion('khanti')">&nbsp;</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class=" gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">ЯНАО</a></li><li class="spc gr7" data-group="7"><a href="/yamal" ng-click="changeRegion('yamal')">&nbsp;</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li class=" gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">Пермский&nbsp;край</a></li><li class="spc gr8" data-group="8"><a href="/perm" ng-click="changeRegion('perm')">&nbsp;</a></li><li></li></ul></div>
		<a href="/" class="logo" id="logo" ng-click="changeRegion('')"><img src="/img/blank.png" alt="Российское информационное агенство URA.RU"></a>
		<div id="user_block">
	<div ng-cloak>
		<div id="header_search_btn" class="h-sep" ng-click="searchPanel.toggle()" ng-class="{'active': searchPanel.visible}"></div>
		<div id="header_search_form" ng-show="searchPanel.visible">
			<div class="form form-a">
				<div class="form-pad">
					<button class="btn" id="header_search_submit" ng-click="searchPanel.submit()">искать</button>
					<input type="text" id="header_search_input" ng-model="searchPanel.q" on-enter="searchPanel.submit()"/>
					<div class="clear"></div>
				</div>
			</div>
		</div>

		<div id="notification_btn" class="h-sep" ng-class="{'disabled': user.notifications_count == 0, 'notification-btn-push': push_supported && push_notifications_allow!=1}" ng-click="showNotifications($event)">
			<span ng-if="(!push_supported && user.notifications_count) || (push_supported && push_notifications_allow==1 && user.notifications_count)">{{user.notifications_count}}</span>
			<span ng-if="push_supported && push_notifications_allow!=1">{{(user.notifications_count+1)}}</span>
		</div>

		<div ng-if="user.is_auth && !user.is_anonymous">
			<div id="profile_btn" ng-click="settingsPanel.show()" class="bg-cover" style="background-image: url('{{user.img}}')"></div>
			<div id="logout_btn" ng-click="logout()">Выйти</div>
		</div>
		<div id="login_btn" class="h-sep" ng-click="loginPanel.toggleTop()" ng-class="{active: loginPanel.visible_top}" ng-if="!user.is_auth || user.is_anonymous">Войти</div>

		<div ng-show="loginPanel.visible_top" ng-include="'login_panel.html'"></div>

		<div class="panel panel-top" ng-show="notificationsPanel.visible">
			<div id="push_tab" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="push_supported && push_notifications_allow==1" class="form form-a form-pad" style="border-radius: 0;border-bottom: 0;">
					<div style="margin-bottom: 12px;">Новости приходят чаще, чем вам хотелось бы, а поводы не интересны?</div>
					<a href="https://ura.ru/push" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к настройке Push', window.location.href);" class="btn">настроить уведомления</a>
				</div>
				<div ng-if="push_supported && push_notifications_allow!=1" class="form-blue">
					<div style="margin-bottom: 12px;">URA.RU готово сообщать вам новости, на каком бы сайте вы ни находились</div>
					<a href="https://ura.ru/push" onclick="ga('send', 'event', 'Личный кабинет', 'Переход к подписке на Push', window.location.href);" class="btn btn-radius btn-upper"  style="line-height: 25px;display: inline-block;padding: 0 20px;">подписаться на уведомления</a>
				</div>
			</div>
			<div id="notifications_tab" class="form form-b" ng-show="notificationsPanel.tabs.notifications.visible">
				<div ng-if="user.notifications_count">у вас {{user.notifications_count}} новых уведомления</div>
				<div ng-if="user.is_anonymous">Вы не зарегистрированы. <span class="btn-link" ng-click="loginPanel.toggleTop()">Войдите в свой профиль</span>, чтобы использовать уведомления в полную силу</div>
				<div class="btn-link" ng-click="notificationsPanel.showTab('subs')" ng-if="!user.is_anonymous">Редактировать подписки</div>
				<div class="noti-scroll">
					<div class="trapScroll">
						<div class="noti noti-icon" ng-repeat="n in user.notifications" ng-click="read(n.id, n.link)" ng-class="n.class">
							<div ng-bind-html="n.text"></div>
						</div>
					</div>
				</div>
				<div class="checkbox checkbox-digest" ng-click="toggleUserMailDigest()" ng-class="{'checked':user.mail_digest==1}" ng-if="!user.is_anonymous"></div>
			</div>
			<div id="subscriptions_tab" class="form form-b" ng-show="notificationsPanel.tabs.subs.visible">
				<div style="margin-bottom: 10px;">Редактирование подписок</div>
				<div class="btn-group">
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.comment.visible}" ng-click="notificationsPanel.tabs.subs.showTab('comment')">Комментарии</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.author.visible}" ng-click="notificationsPanel.tabs.subs.showTab('author')">Авторы</div>
					<div class="btn-s" ng-class="{active: notificationsPanel.tabs.subs.tabs.story.visible}" ng-click="notificationsPanel.tabs.subs.showTab('story')">Сюжеты</div>
				</div>
				<div id="panel_subtabs" class="noti-scroll">
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.comment.visible">
						<div ng-repeat="s in user.subs_by_type['comment']" class="noti noti-icon noti-comment">
							<div ng-click="unsubscribe(s.type, s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.author.visible">
						<div ng-repeat="s in user.subs_by_type['author']" class="noti noti-icon noti-author">
							<div ng-click="unsubscribe('author', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
					<div class="trapScroll" ng-show="notificationsPanel.tabs.subs.tabs.story.visible">
						<div ng-repeat="s in user.subs_by_type['story']" class="noti noti-icon noti-news">
							<div ng-click="unsubscribe('story', s.real_id)" class="btn-s">отписаться</div>
							<div ng-bind-html="s.title"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="panel panel-top" ng-show="settingsPanel.visible">
			<div class="form form-a form-hor">
				<div class="form-pad">
					<div class="error">{{settingsPanel.errors.form}}</div>
					<span class="error">{{settingsPanel.errors.name}}</span>
					<label for="name" class="flex" ng-class="{'error':settingsPanel.errors.name}">
						<span class="label" style="width:40px;">имя</span>
						<input id="name" type="text" value="111" ng-model="settingsPanel.data.name" ng-disabled="settingsPanel.changePassword"/>
					</label>
					<div style="line-height: 25px;float: left;">
						<button class="btn-link" ng-class="{'active':settingsPanel.changePassword}" ng-click="settingsPanel.toggleChangePassword()">сменить пароль</button>
					</div>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.save()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-pad" ng-show="settingsPanel.changePassword">
					<span class="error">{{settingsPanel.errors.new_password}}</span>
					<label for="new_pass1" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;">новый пароль</span>
						<input id="new_pass1" type="password" ng-model="settingsPanel.data.new_password"/>
					</label>
					<label for="new_pass2" class="flex" ng-class="{'error':settingsPanel.errors.new_password}">
						<span class="label" style="width:100px;padding-top:3px;">повторите новый пароль</span>
						<input id="new_pass2" type="password" ng-model="settingsPanel.data.new_password2"/>
					</label>
					<label for="old_pass" class="flex" ng-class="{'error':settingsPanel.errors.password}">
						<span class="label" style="width:100px;">старый пароль</span>
						<input id="old_pass" type="password" ng-model="settingsPanel.data.password"/>
					</label>
					<button class="btn btn-send" style="float:right;" ng-click="settingsPanel.saveChangePassword()">сохранить</button>
					<div class="clear"></div>
				</div>
				<div class="form-bottom form-pad">
					<button class="btn" style="float:left;" ng-click="logout()">выйти</button>
					<div class="clear"></div>
				</div>
			</div>
		</div>

	</div>
</div>
		<div class="header-zagl">
			<div class="header-zagl-weather header-zagl-weather_no_data">
    
    <span class="header-zagl-weather_icon"
          title=""></span>
    <span class="header-zagl-weather_city">Москва</span>
    <span class="header-zagl-weather_value"></span>

    <script type="text/javascript">

        $.ajax(
            '/widgets/weather/load_weather.php',
            {
                cache:      true,
                type:       'get',
                dataType:   'json',
                data:       {
                    lat:    55.7558,
                    lon:    37.6176,
                    width:  455                },
                success:    function(data){

                    $('.header-zagl-weather_icon').addClass('header-zagl-weather_icon_'+data['weather'][0]['icon']);
                    $('.header-zagl-weather_icon').attr('title', data['weather'][0]['description']);
                    if (typeof data['main']['temp'] == 'undefined' || data['main']['temp'] === NaN) {
                        $('.header-zagl-weather_value').html(data['days_content'][0]['temp']);
                    } else {
                        $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    }
//                    $('.header-zagl-weather_value').html((data['main']['temp']>0 ? '+' : '') + Math.round(data['main']['temp']) + '&deg;');
                    $('.header-zagl-weather').removeClass('header-zagl-weather_no_data');

                    $('.forecast .curve')
                        .css({background:'url(data:image/svg+xml;base64,'+data['graph_line']+') no-repeat'});

                    $('.forecast .day').each((function(data){return function(day_num, el){

                        var day = $(el);

                        var backgrounds = [
                            'url(data:image/svg+xml;base64,'+data['graph_dots']+') '+(-65*day_num)+'px 0 no-repeat',
                            'url(/img/weather_icon/white/'+data['days_content'][day_num]['icon']+'.svg) center 24px / 50% auto no-repeat',
//                            'url(http://ura.ru/img/weather_icon/4.png) '+(//*day_num)+'px 0 no-repeat'
                        ];

                        var content = [
                            '<span class="day-date">'+ data['days_content'][day_num]['date'] +'</span>',
                            '<span class="day-temp">'+ data['days_content'][day_num]['temp'] +'</span>'
                        ];

                        $(el)
                            .html(content.join(''))
                            .css({background:backgrounds.join(',')});

                    };})(data));
                }
            }
        );

    </script>

    <div class="forecast">
        <div class="forecast_title">прогноз на 7 дней</div>
        <div class="days">
                            <div class="day day_0" style="background-position: 0px 0px;"></div>
                            <div class="day day_1" style="background-position: -65px 0px;"></div>
                            <div class="day day_2" style="background-position: -130px 0px;"></div>
                            <div class="day day_3" style="background-position: -195px 0px;"></div>
                            <div class="day day_4" style="background-position: -260px 0px;"></div>
                            <div class="day day_5" style="background-position: -325px 0px;"></div>
                            <div class="day day_6" style="background-position: -390px 0px;"></div>
                        <div class="clear"></div>
        </div>
        <div class="curve"></div>
    </div>

</div>
			
        <div class="header-zagl-usd course_block">
        <span class="header-zagl-course_name"><span>Доллар</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	59,19        </span>
                <div class="USD_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">// <![CDATA[
var tooltipOn='', initfns=['ttEvt'], tips={e7:'2017-01-26, 59,1489',e8:'2017-01-27, 59,6356',e9:'2017-01-28, 60,3196',ea:'2017-01-29, 60,3196',eb:'2017-01-30, 60,3196',ec:'2017-01-31, 60,1618',ed:'2017-02-01, 60,0851',ee:'2017-02-02, 60,3099',ef:'2017-02-03, 59,9858',eg:'2017-02-04, 59,3137',eh:'2017-02-05, 59,3137',ei:'2017-02-06, 59,3137',ej:'2017-02-07, 58,7121',ek:'2017-02-08, 59,1933',ep:'2017-01-26, 59,1489',eq:'2017-01-27, 59,6356',er:'2017-01-28, 60,3196',es:'2017-01-29, 60,3196',et:'2017-01-30, 60,3196',eu:'2017-01-31, 60,1618',ev:'2017-02-01, 60,0851',ew:'2017-02-02, 60,3099',ex:'2017-02-03, 59,9858',ey:'2017-02-04, 59,3137',ez:'2017-02-05, 59,3137',e10:'2017-02-06, 59,3137',e11:'2017-02-07, 58,7121',e12:'2017-02-08, 59,1933'};
function getE(i){return document.getElementById(i)}
function setattr(i,a,v){i.setAttributeNS(null,a,v);return v}
function newel(e,a){
  var ns='http://www.w3.org/2000/svg', ne=document.createElementNS(ns,e),i;
  for(i in a)
    setattr(ne, i, a[i]);
  return ne;
}
function showhide(e,h){setattr(e,'visibility',h?'visible':'hidden');}
function svgNode(e) {
  var d = e.target.correspondingUseElement || e.target, nn = 'svg';
  while(d.parentNode && d.nodeName != nn)
    d = d.parentNode;
  return d.nodeName == nn ? d : null;
}
function svgCursorCoords(e) {
  var d = svgNode(e), pt;
  if(!d || !d.createSVGPoint || !d.getScreenCTM) {
    return [e.clientX,e.clientY];
  }
  pt = d.createSVGPoint(); pt.x = e.clientX; pt.y = e.clientY;
  pt = pt.matrixTransform(d.getScreenCTM().inverse());
  return [pt.x,pt.y];
}
function tooltip(e,callback,on,param) {
  var tt = getE('tooltip'), rect = getE('ttrect'), shadow = getE('ttshdw'),
    offset = 10, pos = svgCursorCoords(e),
    x = pos[0] + offset, y = pos[1] + offset, inner, brect, bw, bh,
    sw, sh,
    de = svgNode(e);
  if(on && !tt) {
    tt = newel('g',{id:'tooltip',visibility:'visible'});
    rect = newel('rect',{
      stroke: 'black',
      'stroke-width': '1px',
      fill: '#ffffcc',
      width:'10px',height:'10px',
      id: 'ttrect',
      rx:'0px',ry:'0px'
    });
    shadow = newel('rect',{
      fill: '#000',
      opacity: 0.3,
      x:'1.5px',y:'1.5px',
      width:'10px',height:'10px',
      id: 'ttshdw',
      rx:'0px',ry:'0px'
    });
    tt.appendChild(shadow);
    tt.appendChild(rect);
  }
  if(tt) {
    if(on) {
      if(tt.parentNode && tt.parentNode != de)
        tt.parentNode.removeChild(tt);
      de.appendChild(tt);
    }
    showhide(tt,on);
  }
  inner = callback(e,tt,on,param);
  if(inner && on) {
    brect = inner.getBBox();
    bw = Math.ceil(brect.width + 6);
    bh = Math.ceil(brect.height + 6);
    setattr(rect, 'width', bw + 'px');
    setattr(rect, 'height', bh + 'px');
    setattr(inner, 'transform', 'translate(' + (bw / 2) + ',0)');
    if(shadow) {
      setattr(shadow, 'width', (bw + 1) + 'px');
      setattr(shadow, 'height', (bh + 1) + 'px');
    }
    if(bw + x > 469.5) {
      x -= bw + offset * 2;
      x = Math.max(x, 0);
    }
    if(bh + y > 246.5) {
      y -= bh + offset * 2;
      y = Math.max(y, 0);
    }
  }
  on && setattr(tt,'transform','translate('+x+' '+y+')');
  tooltipOn = on ? 1 : 0;
}
function newtext(c){return document.createTextNode(c)}
function texttt(e,tt,on,t){
  var ttt = getE('tooltiptext'), lines, i, ts, xpos;
  if(on) {
    lines = t.split('\\n');
    xpos = '3px';
    if(!ttt) {
      ttt = newel('g', {
        id: 'tooltiptext',
        fill: 'black',
        'font-size': '10px',
        'font-family': 'sans-serif',
        'font-weight': 'normal',
        'text-anchor': 'middle'
      });
      tt.appendChild(ttt);
    }
    while(ttt.childNodes.length > 0)
      ttt.removeChild(ttt.childNodes[0]);
    for(i = 0; i < lines.length; ++i) {
      ts = newel('text', { y: (13 * (i + 1)) + 'px' });
      ts.appendChild(newtext(lines[i]));
      ttt.appendChild(ts);
    }
  }
  ttt && showhide(ttt,on);
  return ttt;
}
function finditem(e,list) {
  var l = e.target.correspondingUseElement || e.target, t;
  while(!t && l.parentNode) {
    t = l.id && list[l.id]
    l = l.parentNode;
  }
  return t;
}
function init() {
  if(!document.addEventListener || !initfns)
    return;
  for(var f in initfns)
    eval(initfns[f] + '()');
}
function ttEvt() {
  document.addEventListener && document.addEventListener('mousemove',
    function(e) {
      var t = finditem(e,tips);
      if(t || tooltipOn)
        tooltip(e,texttt,t,t);
    },false);
}

setTimeout(function(){init()},20);

// ]]></script>
        </div>
    </div>
        <div class="header-zagl-eur course_block">
        <span class="header-zagl-course_name"><span>Евро</span></span>
        <span class="header-zagl-course header-zagl-course_up">
	63,24        </span>
                <div class="EUR_course_graph course_graph" style="background-image: url('data:image/svg+xml;base64,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');"><div class="forecast_title">Динамика за 2 недели</div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="points" ></div>
            <div style="background:url(data:image/svg+xml;base64,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);"
                 class="curve" ></div>
            <script type="application/ecmascript">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</script>
        </div>
    </div>
		</div>
		<div class="nw-subs h-sep">
			<span class="nw-subs-title">Подпишись&nbsp;на&nbsp;ura.ru:</span>
			<div class="nw-icons">
				<a class="icons icons-mail" id="email_subscribe" ng-click="email_subscribe.toggle()" ng-class="{'active':email_subscribe.visible}"></a>
				<a class="icons icons-rss" href="/rss" target="_blank"></a>
				<a class="icons icons-vk" href="http://vk.com/ura_ru" target="_blank"></a>
				<a class="icons icons-tw" href="https://twitter.com/ura_ru" target="_blank"></a>
				<a class="icons icons-fb" href="https://www.facebook.com/riauraru" target="_blank"></a>
				<a class="icons icons-ok" href="http://ok.ru/uraru" target="_blank"></a>
				<a class="icons icons-google" href="https://plus.google.com/+uraru" target="_blank"></a>
			</div>
			<div class="panel" ng-show="email_subscribe.visible" ng-cloak style="position: absolute;z-index: 3013;" id="email_subscribe_form">
				<div class="form form-a form-hor">
					<div class="form-pad">
						<div class="label">Чтобы подписаться на рассылку, укажите свой e-mail</div>
						<div class="error">{{email_subscribe.errors.email}}</div>
						<input type="text" style="width: 356px;margin: 5px 0 10px;" ng-model="email_subscribe.data.email" ng-class="{'error':email_subscribe.errors.email}"/>
						<button class="btn" style="float: right" ng-click="email_subscribe.submit()">подписаться</button>
						<div class="clear"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


		
		
<table class="content" ng-controller="ListCtrl">
	<tr>
		<td class="cl-left">
			
			
<div class="wrapper">
	<div class="scroll" id="scroll" when-scrolled="loadMore()">
		<div class="list-scroll" ng-hide="1">
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>08&nbsp;февраля&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item ">
									<a href="/news/1052276824">
																																																			<span class="time">01:09</span>
																				<span class="list-scroll-item-title ">Виталий Чуркин: &laquo;Быть актером не&nbsp;легче, чем дипломатом&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276823">
																																																			<span class="time">00:51</span>
																				<span class="list-scroll-item-title ">Следующий в&nbsp;очереди на&nbsp;отставку? Губернатор Белгородской области срочно созывает пресс-конференцию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276822">
																																																			<span class="time">00:39</span>
																				<span class="list-scroll-item-title ">Чемпион &laquo;Своей игры&raquo; найдем мертвым в&nbsp;Тольятти</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270215">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/215/1036270215/208869_Deny_Rossii_v_Ekaterinburge_tungusov_vladimir_yakob_aleksandr_kuyvashev_evgeniy_760x0_4038.2692.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Екатеринбург обменял транспортную реформу на возврат полномочий</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276821">
																																																			<span class="time">00:22</span>
																				<span class="list-scroll-item-title ">Чуркин назвал обострение ситуации в&nbsp;Авдеевке провокацией</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276820">
																																																			<span class="time">00:05</span>
																				<span class="list-scroll-item-title ">В&nbsp;МГУ не&nbsp;нашли плагиат в&nbsp;диссертации Мединского</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276819">
																																																			<span class="time">00:02</span>
																				<span class="list-scroll-item-title ">Чуркин не&nbsp;ждет чудес от&nbsp;команды Трампа: &laquo;Нужно набраться терпения и&nbsp;работать&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052276721">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/276/721/1052276721/260334_Press_konferentsiya_gubernatora_Sverdlovskoy_oblasti_Evgeniya_Kuyvasheva_posvyashtennaya_itogam_2016_goda_Ekaterinburg_kuyvashev_evgeniy_sverdlovskaya_oblasty_280x200_3708.2649.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кремлевский куратор Урала и&nbsp;автор Telegram-канала, предсказавший ротацию губернаторов, объяснили срочный отъезд Куйвашева в&nbsp;Москву</span>
									</a>
								</li>
																		</ul>
				</div>
							<div class="list-scroll-container" ng-repeat="(i, l) in list">
					<div class="list-scroll-date"><span>07&nbsp;февраля&nbsp;2017</span></div>
					<ul>
																					<li class="list-scroll-item  important">
									<a href="/news/1052276818">
																																																			<span class="time">23:59</span>
																				<span class="list-scroll-item-title ">Целый район Екатеринбурга остался в&nbsp;мороз без тепла</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276817">
																																																			<span class="time">23:53</span>
																				<span class="list-scroll-item-title ">Путин увеличил штрафы за&nbsp;нарушение закона о&nbsp;персональных данных</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276816">
																																																			<span class="time">23:40</span>
																				<span class="list-scroll-item-title ">Украину не&nbsp;поддержали в&nbsp;Совбезе ООН</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052276784">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/276/784/1052276784/7b58f1430d8828b1d7e0f31dff62a0fb_280x200_812.580.85.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Что в&nbsp;досье нового главы Бурятии важно и&nbsp;как это отразится на&nbsp;других регионах РФ</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276814">
																																																			<span class="time">23:31</span>
																				<span class="list-scroll-item-title ">К&nbsp;2050 году Россия станет первой по&nbsp;экономике в&nbsp;Европе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276812">
																																																			<span class="time">23:09</span>
																				<span class="list-scroll-item-title ">Роскомнадзор вернул любимый россиянами порносайт</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276811">
																																																			<span class="time">23:04</span>
																				<span class="list-scroll-item-title ">Из-за проблемного пассажира британские истребители поднялись в&nbsp;небо</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270205">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/205/1036270205/266706_Press_konferentsiya_v_TASS_posvyashtennaya_itogam_raboti_Ministerstva_obrazovaniya_i_nauki_RF_v_2016_godu_s_uchastiem_Vasilyevoy_Olygi_Moskva_vasilyeva_olyga_760x0_5760.3840.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Васильева хочет отбиться от наследия Фурсенко и Ливанова</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276813">
																																																			<span class="time">23:03</span>
																				<span class="list-scroll-item-title ">&laquo;ЕВРАЗ&raquo; вложил в&nbsp;спасение природы Урала больше 1,2 млрд рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276810">
																																																			<span class="time">22:50</span>
																				<span class="list-scroll-item-title ">Убытки&nbsp;&mdash; на&nbsp;миллионы долларов. Силовики Белоруссии заподозрили Россельхознадзор в&nbsp;грубых нарушениях</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276809">
																																																			<span class="time">22:37</span>
																				<span class="list-scroll-item-title ">Эксперты сравнили сражение за&nbsp;Алеппо со&nbsp;Сталинградской битвой</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270216">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/216/1036270216/266871_Noviy_io_gubernatora_Permy_reshetnikov_maksim_420x288_3401.2333.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">«Первый вызов пермского и. о. — пройти между Басаргиным и Чиркуновым»</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276808">
																																																			<span class="time">22:22</span>
																				<span class="list-scroll-item-title ">Десятки пенсионеров госпитализированы с&nbsp;дизентерией в&nbsp;доме-интернате. Есть жертвы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276807">
																																																			<span class="time">22:12</span>
																				<span class="list-scroll-item-title ">Украинский радикал Ляшко лишился 10-летней американской визы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276806">
																																																			<span class="time">22:08</span>
																				<span class="list-scroll-item-title ">Путин узаконил ратификацию соглашения о&nbsp;&laquo;Турецком потоке&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270210">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/210/1036270210/108643_Vizit_Komarovoy_Deny_tretiy_Surgut_komarova_natalyya_760x0_4931.3296.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Правительство Комаровой вступило в переговоры с Чемезовым</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276805">
																																																			<span class="time">22:00</span>
																				<span class="list-scroll-item-title ">Царев: на&nbsp;Украине скоро сменится президент</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276803">
																																																			<span class="time">21:57</span>
																				<span class="list-scroll-item-title ">В&nbsp;Молдавии готовится референдум о&nbsp;выходе из&nbsp;соглашения с&nbsp;ЕС</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276804">
																																																			<span class="time">21:41</span>
																				<span class="list-scroll-item-title ">Несколько коммунальщиков покалечили младенца в&nbsp;Москве</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270212">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/212/1036270212/263012_Itogoviy_sbor_s_rukovodyashtim_sostavom_grazhdanskoy_oboroni_chelyabinskoy_oblastnoy_podsistemi_RSChS_Pozharnie_ucheniya_na_territorii_gorbolynitsi_1_Chelyabinsk__meditsinskie_maski_760x0_3365.2627.739.103_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В Зауралье пациенты умирают после приезда «скорой»</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276802">
																																																			<span class="time">21:35</span>
																				<span class="list-scroll-item-title ">У&nbsp;России отбирают посольские земли в&nbsp;Киеве</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276801">
																																																			<span class="time">21:11</span>
																				<span class="list-scroll-item-title ">Губернаторские выборы стартовали. &laquo;ЕР&raquo; определилась с&nbsp;датой праймериз в&nbsp;регионах</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276800">
																																																			<span class="time">21:09</span>
																				<span class="list-scroll-item-title ">Трамп отрекся от&nbsp;контактов с&nbsp;Россией и&nbsp;Путиным</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270208">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/208/1036270208/112930_Poslanie_Dubrovskogo_k_ZSO_Chelyabinsk__myakush_vladimir_dubrovskiy_boris_760x0_3560.2373.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">У Дубровского появилась новая проблемная территория</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276799">
																																																			<span class="time">20:46</span>
																				<span class="list-scroll-item-title ">Путин подписал закон о&nbsp;декриминализации побоев</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276797">
																																																			<span class="time">20:44</span>
																				<span class="list-scroll-item-title ">&laquo;Беги или умри&raquo;. Детский омбудсмен попросил помощи МВД в&nbsp;борьбе с&nbsp;опасной игрой</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276795">
																																																			<span class="time">20:27</span>
																				<span class="list-scroll-item-title ">Назван срок серийного производства танка &laquo;Армата&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052276714">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/276/714/1052276714/266885_Noviy_io_gubernatora_Permy_280x200_3147.2250.0.84.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Пермяков знакомят с&nbsp;новым губернатором. ОНЛАЙН-ТРАНСЛЯЦИЯ</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276798">
																																																			<span class="time">20:24</span>
																				<span class="list-scroll-item-title ">В&nbsp;ХМАО возбуждено дело против воспитательницы, о&nbsp;которой хотел рассказать Гордон</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276794">
																																																			<span class="time">20:22</span>
																				<span class="list-scroll-item-title ">&laquo;Очередной поджог!&raquo; В&nbsp;центре Тюмени сгорел жилой дом</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276793">
																																																			<span class="time">20:20</span>
																				<span class="list-scroll-item-title ">Тюменские охотники пригрозили областным чиновникам Путиным</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270218">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/218/1036270218/57035_Klipart_YaNAO_kononenko_ivan_760x0_5616.3744.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Мэр Салехарда обвинил партию власти в пиаре за счет детей</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276789">
																																																			<span class="time">19:59</span>
																				<span class="list-scroll-item-title ">&laquo;Все так&nbsp;&mdash; они теперь собственнники&raquo;. Ростех сменит руководство Уралвагонзавода</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276792">
																																																			<span class="time">19:55</span>
																				<span class="list-scroll-item-title ">Верховный суд оставил фотографа Лошагина в&nbsp;тюрьме</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276791">
																																																			<span class="time">19:55</span>
																				<span class="list-scroll-item-title ">Из-за огромной дыры в&nbsp;водоводе несколько улиц в&nbsp;Екатеринбурге оказались под водой</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270204">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/204/1036270204/175080_Press_konferentsiya_Igorya_Holmanskih_Ekaterinburg_holmanskih_igory_760x0_5304.3536.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Холманских начал избирательную кампанию</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276790">
																																																			<span class="time">19:38</span>
																				<span class="list-scroll-item-title ">Баков возродит Российскую империю в&nbsp;Черногории после создания абсолютной монархии в&nbsp;Тихом океане</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276786">
																																																			<span class="time">19:17</span>
																				<span class="list-scroll-item-title ">&laquo;При таких обстоятельствах гонка невозможна&raquo;. В&nbsp;Челябинской области сорвалась важнейшая эстафета</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276787">
																																																			<span class="time">19:09</span>
																				<span class="list-scroll-item-title ">Аномальные морозы помогут организаторам не&nbsp;провалить &laquo;Лыжню России&raquo; в&nbsp;Екатеринбурге</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270203">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/203/1036270203/188042_Ekspertniy_sovet_v_regnum_Moskva_kuznetsov_gleb_760x0_5616.3744.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">За свердловскими выборами проследит друг Носова</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276780">
																																																			<span class="time">18:56</span>
																				<span class="list-scroll-item-title ">Якоб перенес транспортную реформу на&nbsp;2019 год втайне от&nbsp;мэрии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276785">
																																																			<span class="time">18:53</span>
																				<span class="list-scroll-item-title ">Сын Сердюкова торгует объектом культурного наследия. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276781">
																																																			<span class="time">18:44</span>
																				<span class="list-scroll-item-title ">Глава &laquo;Корпорации Развития&raquo; сенсационно заявил о&nbsp;проектах на&nbsp;Ямале и&nbsp;в&nbsp;Югре</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270201">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/201/1036270201/132641_PMEF_2015_Sankt_Peterburg_Itogovoe_basargin_viktor_760x0_1597.1067.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Кто из губернаторов — следующий за Басаргиным?</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276783">
																																																			<span class="time">18:33</span>
																				<span class="list-scroll-item-title ">&laquo;Поставлю отметку в&nbsp;календаре&raquo;. Кремль напомнит журналисту Fox News об&nbsp;извинениях в&nbsp;2023 году</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276772">
																																																			<span class="time">18:31</span>
																				<span class="list-scroll-item-title ">&laquo;Оценка необъективна&raquo;. Прокуратура Зауралья хочет вызволить Чудновец из&nbsp;тюрьмы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276782">
																																																			<span class="time">18:29</span>
																				<span class="list-scroll-item-title ">ЧОП в&nbsp;Екатеринбурге проявил бдительность и&nbsp;спровоцировал панику</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270199">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/199/1036270199/2750787ba560f8ff44e0061eebf412dd_420x288_3818.2618.27.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Восемь вопросов о смене пермского губернатора</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276779">
																																																			<span class="time">18:27</span>
																				<span class="list-scroll-item-title ">Депутат Госдумы раскритиковал работу судей в&nbsp;ХМАО. &laquo;Происходил полный бардак&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276774">
																																																			<span class="time">18:12</span>
																				<span class="list-scroll-item-title ">Жители Югры и&nbsp;Ямала теряют работу быстрее других уральцев</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276778">
																																																			<span class="time">18:04</span>
																				<span class="list-scroll-item-title ">Самолет &laquo;ЮТэйр&raquo; попал в&nbsp;переделку прямо в&nbsp;день рождения авиакомпании</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270202">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/202/1036270202/266589_Muzey_IZO_Pereezd_v_novoe_zdanie_muzeynogo_kompleksa_Tyumeny_760x0_4896.3264.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Как в Тюмени вывозят кресты и картины</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276776">
																																																			<span class="time">18:01</span>
																				<span class="list-scroll-item-title ">В&nbsp;России введут продовольственные карточки</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276777">
																																																			<span class="time">17:58</span>
																				<span class="list-scroll-item-title ">В&nbsp;Качканаре снесли горку вместе с&nbsp;катающимися детьми. Прокуратура начала проверку. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276773">
																																																			<span class="time">17:56</span>
																				<span class="list-scroll-item-title ">&laquo;От&nbsp;скопления влиятельного народа стало душно&raquo;. Как пермская элита встретила Решетникова. ФОТОРЕПОРТАЖ</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270197">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/197/1036270197/148461_Dubrovskiy_na_Chelyabavtotranse_Avtobusi_Chelyabinsk__teftelev_evgeniy_dubrovskiy_boris_mahovskiy_eduard_760x0_3550.2373.0.0_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">В челябинский МУП заходят силовики</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276775">
																																																			<span class="time">17:49</span>
																				<span class="list-scroll-item-title ">Тюменские &laquo;молодогвардейцы&raquo; переписали слоган Дональда Трампа ради биатлона</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276765">
																																																			<span class="time">17:41</span>
																				<span class="list-scroll-item-title ">Тюменская &laquo;управляшка&raquo; в&nbsp;жуткий холод заморозила четыре дома. &laquo;Акта готовности к&nbsp;зиме вообще не&nbsp;было&raquo;. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276770">
																																																			<span class="time">17:37</span>
																				<span class="list-scroll-item-title ">Взрыв сотового телефона стал причиной пожара в&nbsp;лицее Сургута</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/news/1052276541">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/news/276/541/1052276541/14237_Permskaya_delegatsiya_v_Kolytsovo_i_v_Akademicheskom_Ekaterinburg_basargin_viktor_280x200_3226.2304.0.0.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">&laquo;Это несогласованность между башнями&raquo;. Почему Басаргин опередил Кремль, заявив об&nbsp;отставке</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276768">
																																																			<span class="time">17:33</span>
																				<span class="list-scroll-item-title ">Ямальские чиновники заказали кожаные кресла с&nbsp;функцией комфортного качания</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276771">
																																																			<span class="time">17:29</span>
																				<span class="list-scroll-item-title ">Лавров: Россия будет поставлять Афганистану военную технику</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276764">
																																																			<span class="time">17:28</span>
																				<span class="list-scroll-item-title ">Число жертв гриппа на&nbsp;Ямале растет</span>
									</a>
								</li>
																												<li class="list-scroll-item list-scroll-item-article">
									<a href="/articles/1036270198">
																					<div class="list-scroll-item-article-img" style="background-image: url('http://s.ura.ru/pics/80/80/images/news/upload/articles/270/198/1036270198/266190_Zasedanie_Uralyskogo_MKS_Edinoy_Rossii_Ekaterinburg_hohryakov_boris_shipilov_aleksey_baliberdin_aleksey_balabanova_daryya_760x0_3139.2458.0.45_420.jpg');"></div>
																																																		<span class="list-scroll-item-title list-scroll-item-article-title">Спикеру парламента ХМАО пригрозили отставкой</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276760">
																																																			<span class="time">17:20</span>
																				<span class="list-scroll-item-title ">В&nbsp;Тюмени ищут афериста&nbsp;&mdash; похитителя материнского капитала</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276767">
																																																			<span class="time">17:18</span>
																				<span class="list-scroll-item-title ">Путин и&nbsp;Меркель обсудили войну в&nbsp;Донбассе</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276766">
																																																			<span class="time">17:14</span>
																				<span class="list-scroll-item-title ">Бессрочная, бесплатная, твоя. Медведев не&nbsp;против всеобщей приватизации жилья</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276738">
																																																			<span class="time">17:13</span>
																				<span class="list-scroll-item-title ">Чиновники Тюмени обещают горожанам бесплатный пляж</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276763">
																																																			<span class="time">17:07</span>
																				<span class="list-scroll-item-title ">Песков не&nbsp;стал ругать Райкина за&nbsp;&laquo;некрофильское государство&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276761">
																																																			<span class="time">17:06</span>
																				<span class="list-scroll-item-title ">В&nbsp;теплосети Ишима и&nbsp;Ялуторовска вложат сотни миллионов рублей. Деньги возьмут не&nbsp;из&nbsp;бюджета</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276759">
																																																			<span class="time">17:04</span>
																				<span class="list-scroll-item-title ">&laquo;Построит стену на&nbsp;границе Прикамья&raquo;. Трампа предлагают сделать губернатором Пермского края</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276748">
																																																			<span class="time">17:01</span>
																				<span class="list-scroll-item-title ">&laquo;Прокуратуру окрасят в&nbsp;розово-голубой цвет?&raquo; Тюменский общественник требует уволить экспертов по&nbsp;скандальным &laquo;Детям 404&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276756">
																																																			<span class="time">16:57</span>
																				<span class="list-scroll-item-title ">На&nbsp;Южном Урале из-за ЧП&nbsp;полностью эвакуировали детсад. Малышей выводили в&nbsp;магазин и&nbsp;банк</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276762">
																																																			<span class="time">16:55</span>
																				<span class="list-scroll-item-title ">Тимошенко уверена, что Трамп в&nbsp;курсе ситуации на&nbsp;Украине и&nbsp;даст Киеву оружие</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276757">
																																																			<span class="time">16:50</span>
																				<span class="list-scroll-item-title ">Организаторы не&nbsp;возвращают деньги за&nbsp;сорванный концерт Павла Воли</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276755">
																																																			<span class="time">16:43</span>
																				<span class="list-scroll-item-title ">Тюменский корабль замерз до&nbsp;весны</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276752">
																																																			<span class="time">16:40</span>
																				<span class="list-scroll-item-title ">В&nbsp;Пермь едет представитель Госдепа США</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276758">
																																																			<span class="time">16:32</span>
																				<span class="list-scroll-item-title ">Власти Екатеринбурга отменили внедрение новой транспортной схемы летом</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276754">
																																																			<span class="time">16:25</span>
																				<span class="list-scroll-item-title ">В&nbsp;Кургане задумались о&nbsp;привлечении осужденных к&nbsp;уборке улиц</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276753">
																																																			<span class="time">16:20</span>
																				<span class="list-scroll-item-title ">Срочно! Замглавы администрации Екатеринбурга Липович заявил об&nbsp;уходе в&nbsp;отставку</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276751">
																																																			<span class="time">16:15</span>
																				<span class="list-scroll-item-title ">Россия припомнила Белоруссии &laquo;газовые долги&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276746">
																																																			<span class="time">16:09</span>
																				<span class="list-scroll-item-title ">В&nbsp;депсоцразвития ХМАО&nbsp;&mdash; скандал. Директор учреждения попался на&nbsp;взятке</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276747">
																																																			<span class="time">16:02</span>
																				<span class="list-scroll-item-title ">Путин назначил нового главу Бурятии</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276744">
																																																			<span class="time">15:57</span>
																				<span class="list-scroll-item-title ">&laquo;Тефтелев и&nbsp;Барышев, уберите свой ларек!&raquo; В&nbsp;Челябинске ликвидируют прогремевшую в&nbsp;соцсетях торговую точку. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276745">
																																																			<span class="time">15:49</span>
																				<span class="list-scroll-item-title ">На&nbsp;Крымском мосту появились уникальные арки</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276740">
																																																			<span class="time">15:48</span>
																				<span class="list-scroll-item-title ">Баков предложил через &laquo;URA.RU&raquo; богачам купить страну. Новым монархом может стать каждый</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276743">
																																																			<span class="time">15:41</span>
																				<span class="list-scroll-item-title ">Выгодная сделка принесла &laquo;Уралвагонзаводу&raquo; 145 миллиардов рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276741">
																																																			<span class="time">15:39</span>
																				<span class="list-scroll-item-title ">&laquo;Можно развестись и&nbsp;поменять права&raquo;. В&nbsp;Курганском МФЦ объяснили, на&nbsp;что действует скидка</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276734">
																																																			<span class="time">15:34</span>
																				<span class="list-scroll-item-title ">Суд вынес вердикт по&nbsp;делу об&nbsp;отмене выборов в&nbsp;Югре</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276733">
																																																			<span class="time">15:31</span>
																				<span class="list-scroll-item-title ">Суд отправил 19-летнего курганца в&nbsp;колонию на&nbsp;6 лет из-за&nbsp;жуткого ДТП, при&nbsp;котором погибли два человека</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276735">
																																																			<span class="time">15:28</span>
																				<span class="list-scroll-item-title ">В&nbsp;Ирбите умерла рысь, которую подобрали местные жители. ФОТО. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276737">
																																																			<span class="time">15:20</span>
																				<span class="list-scroll-item-title ">Нового пермского губернатора сравнили с&nbsp;Коляном из&nbsp;&laquo;Реальных пацанов&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276732">
																																																			<span class="time">15:15</span>
																				<span class="list-scroll-item-title ">Федор Конюхов на&nbsp;воздушном шаре отправился за&nbsp;очередным мировым рекордом. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276726">
																																																			<span class="time">14:54</span>
																				<span class="list-scroll-item-title ">Реконструировать здание Пермской галереи будет московский подрядчик</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276729">
																																																			<span class="time">14:50</span>
																				<span class="list-scroll-item-title ">В&nbsp;мэрии крупного города ХМАО сразу две отставки</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276731">
																																																			<span class="time">14:46</span>
																				<span class="list-scroll-item-title ">Собянин нашел замену Решетникову, которого отправили руководить Прикамьем</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276730">
																																																			<span class="time">14:38</span>
																				<span class="list-scroll-item-title ">Слишком много экстрима. В&nbsp;Челябинске решили остановить гигантское колесо обозрения</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276716">
																																																			<span class="time">14:31</span>
																				<span class="list-scroll-item-title ">Против врага Чудновец могут завести уголовное дело. Он&nbsp;опубликовал видео с&nbsp;голым ребенком</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276728">
																																																			<span class="time">14:29</span>
																				<span class="list-scroll-item-title ">В&nbsp;Крыму с&nbsp;должников украинских банков сняли арест имущества</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276724">
																																																			<span class="time">14:16</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале возбуждено уголовное дело на&nbsp;внука имама, избившего хоккеиста</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276725">
																																																			<span class="time">14:10</span>
																				<span class="list-scroll-item-title ">Наталья Поклонская призналась, как обманула полиграф, и&nbsp;рассказала о&nbsp;своей жилищной проблеме</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276709">
																																																			<span class="time">14:01</span>
																				<span class="list-scroll-item-title ">Новый бизнес-омбудсмен Комаровой устраивает банкет за&nbsp;счет налогоплательщиков</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276723">
																																																			<span class="time">13:58</span>
																				<span class="list-scroll-item-title ">На&nbsp;уральского депутата Госдумы разместили компромат из-за воспитательницы Чудновец</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276719">
																																																			<span class="time">13:46</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге ночью ловили нарушителей при помощи &laquo;ежа&raquo; и&nbsp;пистолета</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276720">
																																																			<span class="time">13:44</span>
																				<span class="list-scroll-item-title ">Воздушно-космические силы России подняли по&nbsp;тревоге по&nbsp;требованию Путина</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276707">
																																																			<span class="time">13:43</span>
																				<span class="list-scroll-item-title ">А&nbsp;еще борец с&nbsp;коррупцией! Навального поймали на&nbsp;незаконном сборе денег</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276717">
																																																			<span class="time">13:40</span>
																				<span class="list-scroll-item-title ">Тюменские коммунисты осадили мэрию, требуя уменьшить зарплату чиновникам и&nbsp;депутатам</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276700">
																																																			<span class="time">13:37</span>
																				<span class="list-scroll-item-title ">Внедрение новой транспортной схемы Екатеринбурга обернется массовыми сокращениями</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276715">
																																																			<span class="time">13:28</span>
																				<span class="list-scroll-item-title ">Депутат Милонов требует выгнать Fox News из&nbsp;России, если ведущий не&nbsp;извинится перед Путиным</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276677">
																																																			<span class="time">13:23</span>
																				<span class="list-scroll-item-title ">Экс-кандидат в&nbsp;мэры Сургута подал в&nbsp;суд на&nbsp;священника</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276713">
																																																			<span class="time">13:19</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале хозяин собаки-убийцы передал на&nbsp;похороны девочки 10 тысяч рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276712">
																																																			<span class="time">13:15</span>
																				<span class="list-scroll-item-title ">Челябинские единороссы ждут нового босса</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276711">
																																																			<span class="time">13:12</span>
																				<span class="list-scroll-item-title ">Тюменские власти потратят 5 млн бюджетных рублей на&nbsp;служебный вагон</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276708">
																																																			<span class="time">13:09</span>
																				<span class="list-scroll-item-title ">Под Екатеринбургом нашли массовое захоронение убитых собак. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276706">
																																																			<span class="time">13:06</span>
																				<span class="list-scroll-item-title ">Отставку Басаргина связали с&nbsp;зарубежными активами депутата Госдумы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276710">
																																																			<span class="time">13:01</span>
																				<span class="list-scroll-item-title ">В&nbsp;Москве разбойники отобрали у&nbsp;мужчины 10 млн рублей</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276705">
																																																			<span class="time">12:56</span>
																				<span class="list-scroll-item-title ">К&nbsp;разгону смога над Челябинском подключился ОНФ</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276704">
																																																			<span class="time">12:53</span>
																				<span class="list-scroll-item-title ">Кинематографисты встали на&nbsp;защиту &laquo;Матильды&raquo;. &laquo;Мы&nbsp;хорошо знаем, что такое цензура&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276701">
																																																			<span class="time">12:37</span>
																				<span class="list-scroll-item-title ">В&nbsp;Кургане будут судить юриста завода &laquo;Икар КЗТА&raquo;, обвиняемого в&nbsp;хищении</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276702">
																																																			<span class="time">12:35</span>
																				<span class="list-scroll-item-title ">В&nbsp;пригороде Кургана жители обещают отомстить главе за&nbsp;слив канализации</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276699">
																																																			<span class="time">12:32</span>
																				<span class="list-scroll-item-title ">&laquo;Можем выехать только на&nbsp;пожар&raquo;. В&nbsp;МЧС отказались спасать застрявших на&nbsp;льду пермяков</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276703">
																																																			<span class="time">12:30</span>
																				<span class="list-scroll-item-title ">Губернатор Куйвашев срочно вылетел в&nbsp;Москву</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276696">
																																																			<span class="time">12:22</span>
																				<span class="list-scroll-item-title ">Сотрудник оператора связи пойдет под суд за&nbsp;то, что &laquo;сдал&raquo; тюменку ревнивому мужу</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276692">
																																																			<span class="time">12:20</span>
																				<span class="list-scroll-item-title ">Сотрудники уральской академии госслужбы опасаются сокращения зарплаты. &laquo;Кто-то подыскивает себе новое место работы&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276693">
																																																			<span class="time">12:17</span>
																				<span class="list-scroll-item-title ">Подросток из&nbsp;спецшколы стал фигурантом новых уголовных дел о&nbsp;пытках и&nbsp;изнасиловании</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276698">
																																																			<span class="time">12:13</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале фура протаранила опору ЛЭП и&nbsp;скрылась. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276697">
																																																			<span class="time">12:10</span>
																				<span class="list-scroll-item-title ">Мэрия Ноябрьска проведет проверку по&nbsp;публикации &laquo;URA.RU&raquo; о&nbsp;нетрезвом тренере сборной Ямала</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276695">
																																																			<span class="time">12:03</span>
																				<span class="list-scroll-item-title ">Трамп потребовал опубликовать список терактов, о&nbsp;которых молчат СМИ</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276689">
																																																			<span class="time">12:01</span>
																				<span class="list-scroll-item-title ">На&nbsp;Ямале осужден извращенец, пугавший девочек</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276674">
																																																			<span class="time">11:59</span>
																				<span class="list-scroll-item-title ">На&nbsp;свердловском рынке&shy; недвижимости появилс&shy;я дефицитный продукт</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276694">
																																																			<span class="time">11:55</span>
																				<span class="list-scroll-item-title ">Наркоман протаранил машину ГИБДД в&nbsp;Екатеринбурге. ВИДЕО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276691">
																																																			<span class="time">11:50</span>
																				<span class="list-scroll-item-title ">Пушков посмеялся над попытками Киева прорваться в&nbsp;Евросоюз вместе с&nbsp;Бандерой</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276690">
																																																			<span class="time">11:34</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге назначен новый начальник ГИБДД</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276687">
																																																			<span class="time">11:28</span>
																				<span class="list-scroll-item-title ">Пермяки готовятся к&nbsp;встрече с&nbsp;новым губернатором</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276685">
																																																			<span class="time">11:23</span>
																				<span class="list-scroll-item-title ">В&nbsp;Челябинске у&nbsp;матери пятерых детей отобрали ребенка</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276688">
																																																			<span class="time">11:19</span>
																				<span class="list-scroll-item-title ">Украинское лобби продавливает в&nbsp;Конгрессе США усиление санкций против России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276686">
																																																			<span class="time">11:17</span>
																				<span class="list-scroll-item-title ">Ищите убежище. В&nbsp;Югре станет очень холодно</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276684">
																																																			<span class="time">11:03</span>
																				<span class="list-scroll-item-title ">Крупный российский банк ограничил выдачу вкладов клиентам</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276683">
																																																			<span class="time">10:51</span>
																				<span class="list-scroll-item-title ">&laquo;Ваш брак не&nbsp;зарегистрирован&raquo;. Евгении Чудновец отказали в&nbsp;свидании с&nbsp;мужем</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276682">
																																																			<span class="time">10:45</span>
																				<span class="list-scroll-item-title ">Чиновники разрешили писать СМИ о&nbsp;малолетних жертвах насильников</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276680">
																																																			<span class="time">10:41</span>
																				<span class="list-scroll-item-title ">Кобылкин сдаст ЕГЭ вместе с&nbsp;сыном</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276679">
																																																			<span class="time">10:38</span>
																				<span class="list-scroll-item-title ">Муфтия Челябинской и&nbsp;Курганской областей перевели из&nbsp;реанимации в&nbsp;травматологию</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276678">
																																																			<span class="time">10:32</span>
																				<span class="list-scroll-item-title ">На&nbsp;Урале полицейский отправил в&nbsp;больницу женщину и&nbsp;пятилетнюю девочку. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276676">
																																																			<span class="time">10:17</span>
																				<span class="list-scroll-item-title ">В&nbsp;Екатеринбурге сожгли машину замдиректора областного фонда капремонта</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276675">
																																																			<span class="time">10:12</span>
																				<span class="list-scroll-item-title ">&laquo;Чтобы не&nbsp;оставлять следов, киллер надел чулки&raquo;. Дело о&nbsp;покушении на&nbsp;генерала Тимониченко направлено в&nbsp;суд</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276673">
																																																			<span class="time">10:02</span>
																				<span class="list-scroll-item-title ">Елена Летучая показала идеальный завтрак. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276672">
																																																			<span class="time">10:00</span>
																				<span class="list-scroll-item-title ">В&nbsp;Кургане из-за снегопада закрыли аэропорт</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276671">
																																																			<span class="time">09:56</span>
																				<span class="list-scroll-item-title ">В&nbsp;Кургане из-за морозов перенесли &laquo;Лыжню России&nbsp;&mdash; 2017&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276670">
																																																			<span class="time">09:53</span>
																				<span class="list-scroll-item-title ">В&nbsp;аварии разбился муфтий Челябинской и&nbsp;Курганской областей. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276669">
																																																			<span class="time">09:42</span>
																				<span class="list-scroll-item-title ">Американцы запускают специальный центр для информационной войны против России</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276668">
																																																			<span class="time">09:27</span>
																				<span class="list-scroll-item-title ">США собираются принять Черногорию в&nbsp;НАТО. &laquo;Будет главной проверкой политики Трампа&raquo;</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276602">
																																																			<span class="time">09:22</span>
																				<span class="list-scroll-item-title ">Прокурор Челябинской области возьмет в&nbsp;руку клюшку. Чтобы напасть на&nbsp;коллег</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276667">
																																																			<span class="time">09:09</span>
																				<span class="list-scroll-item-title ">Трамп не&nbsp;понимает, что происходит на&nbsp;Украине. За&nbsp;него ответила Тимошенко</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276666">
																																																			<span class="time">08:49</span>
																				<span class="list-scroll-item-title ">Стоя спали? Свердловчанка прописала в&nbsp;крохотной комнате почти 300 иностранцев</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276665">
																																																			<span class="time">08:32</span>
																				<span class="list-scroll-item-title ">Замаскировались. Белорусские танки во&nbsp;время учений прикрыли газетками. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276596">
																																																			<span class="time">08:20</span>
																				<span class="list-scroll-item-title ">Суд ХМАО примет решение об&nbsp;отмене выборов в&nbsp;окружную Думу</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276663">
																																																			<span class="time">08:16</span>
																				<span class="list-scroll-item-title ">&laquo;Умереть можно, пока дойдешь&raquo;. В&nbsp;Тюмени детей не&nbsp;пускают в&nbsp;школу</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276664">
																																																			<span class="time">08:12</span>
																				<span class="list-scroll-item-title ">Цены на&nbsp;продукты начали расти ускоренными темпами</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276636">
																																																			<span class="time">08:00</span>
																				<span class="list-scroll-item-title ">Оставленный журналистами полпредский телеканал могут обанкротить</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276662">
																																																			<span class="time">07:51</span>
																				<span class="list-scroll-item-title ">Глава Бурятии заявил о&nbsp;досрочном сложении полномочий. Действует по&nbsp;схеме пермского губернатора</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276661">
																																																			<span class="time">07:35</span>
																				<span class="list-scroll-item-title ">В&nbsp;Японии готовятся хозяйничать на&nbsp;Курилах. Создан спецсовет</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276660">
																																																			<span class="time">07:24</span>
																				<span class="list-scroll-item-title ">Назвавший Путина &laquo;убийцей&raquo; журналист пообещал извиниться после 2023 года</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276658">
																																																			<span class="time">06:40</span>
																				<span class="list-scroll-item-title ">Последний полет военного Ту-154 воспроизведут на&nbsp;компьютере</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276657">
																																																			<span class="time">06:19</span>
																				<span class="list-scroll-item-title ">Тимошенко инициирует отставку украинского правительства</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276656">
																																																			<span class="time">06:05</span>
																				<span class="list-scroll-item-title ">Трамп попросил членов НАТО не&nbsp;задерживать взносы</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276655">
																																																			<span class="time">05:52</span>
																				<span class="list-scroll-item-title ">Правоохранительные органы смогут за&nbsp;минуту получать информацию о&nbsp;подозрительных транзакциях</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276654">
																																																			<span class="time">05:43</span>
																				<span class="list-scroll-item-title ">Приватизация не&nbsp;коснется Российских железных дорог</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276653">
																																																			<span class="time">05:16</span>
																				<span class="list-scroll-item-title ">Уфологи обнаружили на&nbsp;снимке с&nbsp;Марса инопланетного воина</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276652">
																																																			<span class="time">05:05</span>
																				<span class="list-scroll-item-title ">Германия не&nbsp;смогла доказать, что Россия вела против нее информационную войну</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276651">
																																																			<span class="time">04:12</span>
																				<span class="list-scroll-item-title ">Эстония назвала СМИ, угрожающие ее&nbsp;безопасности</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276650">
																																																			<span class="time">03:34</span>
																				<span class="list-scroll-item-title ">Российских легкоатлетов не&nbsp;допустили до&nbsp;международных соревнований</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276649">
																																																			<span class="time">03:21</span>
																				<span class="list-scroll-item-title ">Волочкова сфотографировалась голой на&nbsp;снегу</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276648">
																																																			<span class="time">03:11</span>
																				<span class="list-scroll-item-title ">Россия и&nbsp;США обсудят вопросы кибербезопасности</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276647">
																																																			<span class="time">02:24</span>
																				<span class="list-scroll-item-title ">Пользователи мессенджеров получили &laquo;заманчивое предложение&raquo; с&nbsp;рекламой наркотиков. ФОТО</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276646">
																																																			<span class="time">02:00</span>
																				<span class="list-scroll-item-title ">В&nbsp;Англии родился зеленый щенок</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276645">
																																																			<span class="time">01:50</span>
																				<span class="list-scroll-item-title ">Врачи диагностировали у&nbsp;Кара-Мурзы острую интоксикацию неизвестным веществом</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276644">
																																																			<span class="time">01:31</span>
																				<span class="list-scroll-item-title ">Виновником массового ДТП на&nbsp;Пермском тракте стала женщина-водитель Opel Corsa</span>
									</a>
								</li>
																												<li class="list-scroll-item  important">
									<a href="/news/1052276643">
																																																			<span class="time">00:59</span>
																				<span class="list-scroll-item-title ">Наблюдатели ОБСЕ заявили об&nbsp;использовании в&nbsp;Мариуполе запрещенного оружия</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276642">
																																																			<span class="time">00:51</span>
																				<span class="list-scroll-item-title ">Житель Чувашии осужден за&nbsp;&laquo;избиение&raquo; памятника Ленину</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276641">
																																																			<span class="time">00:31</span>
																				<span class="list-scroll-item-title ">Легкоатлетам запретили менять спортивное гражданство</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276640">
																																																			<span class="time">00:19</span>
																				<span class="list-scroll-item-title ">Украина открестилась от&nbsp;культа Бандеры</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276639">
																																																			<span class="time">00:06</span>
																				<span class="list-scroll-item-title ">Кандидат в&nbsp;президенты Франции попросил прощения у&nbsp;народа</span>
									</a>
								</li>
																												<li class="list-scroll-item ">
									<a href="/news/1052276638">
																																																			<span class="time">00:05</span>
																				<span class="list-scroll-item-title ">На&nbsp;Украине Порошенко превратили в&nbsp;Ждуна. ФОТО</span>
									</a>
								</li>
																		</ul>
				</div>
					</div>
		<div class="list-scroll" ng-cloak>
			<div ng-show="old" class="old-news list-scroll-item" du-scrollspy="{{old.type}}_{{old.id}}" offset="400">
				<a href="/{{old.type}}/{{old.id}}" id="_{{old.type}}_{{old.id}}" data-title="{{old.seo_title?old.seo_title:old.title}}"><span ng-bind-html="old.title"></span></a>
			</div>
			<div class="list-scroll-container" ng-repeat="(i, l) in list" on-last-repeat>
				<div class="list-scroll-date"><span ng-bind-html="l.date"></span></div>
				<ul>
					<li ng-if="n.story_ext_type" class="list-scroll-item spec-project spec-story-t{{n.story_ext_type}}" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ext_news_f1}}" ng-if="n.story_ext_type == 2 && n.ext_news_f1" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
					<li ng-if="!n.story_ext_type" class="list-scroll-item" ng-repeat="n in l.items" ng-class="{'active': n.selected, 'important': n.important == 1, 'list-scroll-item-article': n.announce_pic, 'ten-years': n.is_ten_years==1, 'spec-project': n.is_spec_project==1}" du-scrollspy="{{n.type}}_{{n.id}}" offset="150">
						<a href="/{{n.type}}/{{n.id}}" id="_{{n.type}}_{{n.id}}" data-title="{{n.page_title}}" data-image="{{n.announce_pic}}" ng-click="showItem($event, n.type, n.id)">
							<div back-img="http://s.ura.ru/pics/80/80/images/news/{{n.announce_pic}}" ng-if="n.announce_pic" class="list-scroll-item-article-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.ten_years_img}}" ng-if="n.ten_years_img" class="list-scroll-item-ten-years-img"></div>
							<div back-img="http://s.ura.ru/images/news/{{n.spec_project_img}}" ng-if="n.spec_project_img" class="list-scroll-item-spec-project-img"></div>
							<span class="time" ng-if="n.time">{{n.time}}</span>
							<span class="list-scroll-item-title" ng-class="{'list-scroll-item-article-title': n.announce_pic}" ng-bind-html="n.title"></span>
							<span ng-if="n.comm_cnt" class="comm-sm" ng-class="{'comm-sm-red':n.comm_cnt>=10}" ng-click="showItem($event, n.type, n.id, 'comments'+n.id)">{{n.comm_cnt}}</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>
<script>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</script>

			
		</td>
		<td class="cl-main">
			<table style="width: 100%;margin-top: 20px;" infinite-scroll="nextItem()" infinite-scroll-distance="1"
	   infinite-scroll-immediate-check="true" infinite-scroll-disabled="busy || items.length >= 10000 || end"
	   class="center"
	   xmlns="http://www.w3.org/1999/html">
<tr ng-repeat="(counter_number, item) in items">
<td class="cl-center">

<div ng-if="$index==0">


	<div class="item-banners">
		<div class="day-news-block m-resize">
			<table style="width: 100%;">
				<tr>
					<td class="title">Главные&nbsp;новости&nbsp;</td>
					<td id="day_news_indicator"></td>
				</tr>
			</table>
			<div id="day_news" data-page="0">
									<div id="day_news_prev"></div>
					<div id="day_news_next"></div>
													<div id="day_news_prev_lg"></div>
					<div id="day_news_next_lg"></div>
								<div id="day_news_items_container">
					<ul id="day_news_items" style="position: relative">
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на https://momenty.org/people/i170749/ mbid:111075', 'Источник публикация ');"><a href="https://momenty.org/people/i170749/" class="day-news-announce"><span class="red">1.</span>&nbsp;Собчак, Набиуллина, 30 VIP из Екб. Как они встретились</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276789 mbid:111133', 'Источник публикация ');"><a href="/news/1052276789" class="day-news-announce"><span class="red">2.</span>&nbsp;Чемезов пообещал сменить Сиенко</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276748 mbid:111132', 'Источник публикация ');"><a href="/news/1052276748" class="day-news-announce"><span class="red">3.</span>&nbsp;Экспертов сайта "Дети-404" заподозрили в подлоге</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276758 mbid:111131', 'Источник публикация ');"><a href="/news/1052276758" class="day-news-announce"><span class="red">4.</span>&nbsp;Власти Екатеринбурга отменили новую транспортную схему</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276753 mbid:111130', 'Источник публикация ');"><a href="/news/1052276753" class="day-news-announce"><span class="red">5.</span>&nbsp;Липович заявил об уходе в отставку</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276700 mbid:111121', 'Источник публикация ');"><a href="/news/1052276700" class="day-news-announce"><span class="red">6.</span>&nbsp;2000 водителей маршруток останутся без работы</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276703 mbid:111115', 'Источник публикация ');"><a href="/news/1052276703" class="day-news-announce"><span class="red">7.</span>&nbsp;Куйвашев срочно улетел в Москву</a></li>
													<li onclick="ga('send', 'event', 'Главные новости ', 'Переход на /news/1052276676 mbid:111093', 'Источник публикация ');"><a href="/news/1052276676" class="day-news-announce"><span class="red">8.</span>&nbsp;Чиновнику, ответственному за капремонты, сожгли машину</a></li>
											</ul>
				</div>
			</div>
		</div>
	</div>


</div>

<div ng-hide="1">
	<div class="item">
		<div class="l-resize">
			<span class="item-time">00:05&nbsp;&nbsp;08&nbsp;февраля&nbsp;2017</span>			<span class="com-cnt ">0</span>
		</div>
		<h1 class="l-resize item-title">В&nbsp;МГУ не&nbsp;нашли плагиат в&nbsp;диссертации Мединского</h1>
		<!-- авторы в статье -->
				<!-- текст -->
		<div class="item-text l-resize"><div class="item-text-incut">  <div class="item-img-block">  	<img class="item-img" src="http://s.ura.ru/images/news/upload/news/276/820/1052276820/266631_Press_konferentsiya_v_TASS_s_uchastiem_Vladimira_Medinskogo_posvyashtennaya_godu_rossiyskogo_kino_Moskva_medinskiy_vladimir_250x0_5760.3840.0.0.jpg" alt="Пресс-конференция в ТАСС с участием Владимира Мединского, посвященная году российского кино. Москва , мединский владимир">  	<div class="item-img-description">Глава минкульта утверждает, что претензии к его диссертации политизированы<span class="item-img-author">Фото: Владимир Андреев © URA.RU</span></div>  </div></div><p>Диссертационный совет исторического факультета МГУ не&nbsp;будет рассматривать претензии к&nbsp;докторской диссертации министра культуры Владимира Мединского&nbsp;&mdash; специалисты не&nbsp;нашли плагиат в&nbsp;его работе.</p><p>&laquo;Ознакомившись с&nbsp;представленными материалами, диссертационный совет № 501.001.72 ВАК (Высшей аттестационной комиссии) РФ&nbsp;на&nbsp;базе Московского государственного университета имени&nbsp;М. В. Ломоносова при историческом факультете не&nbsp;видит оснований для их&nbsp;дальнейшего рассмотрения ввиду отсутствия в&nbsp;них указаний на&nbsp;необоснованные заимствования и&nbsp;нарушения процедуры защиты&raquo;,&nbsp;&mdash; сообщил &laquo;Интерфаксу&raquo; декан исторического факультета МГУ, профессор Иван Тучков.</p><p>Заседания диссовета по&nbsp;диссертации Мединского прошло во&nbsp;вторник, 7&nbsp;февраля.</p><p>Напомним, многочисленные заимствования в&nbsp;диссертации министра культуры обнаружили участники сетевого сообщества &laquo;Диссернет&raquo; из&nbsp;числа ученых-историков. Весной 2016 года они оспорили докторскую диссертацию Мединского в&nbsp;Высшей аттестационной комиссии.</p><p>В&nbsp;октябре 2016 года диссертационное дело министра должны были рассмотреть в&nbsp;Уральском федеральном университете. Однако Мединский не&nbsp;смог приехать в&nbsp;Екатеринбург. Кроме того, в&nbsp;ВАК заявили, что положенные на&nbsp;рассмотрение дела два месяца истекли. Сам Мединский утверждает, что претензии к&nbsp;его диссертации политизированы и&nbsp;не&nbsp;имеют под собой оснований.</p><p>Диссертация министра культуры носит название &laquo;Проблемы объективности в&nbsp;освещении российской истории второй половины XV&mdash;XVII веков&raquo;.</p><p>Ранее глава ВАК Владимир Филиппов сообщил, что диссертацию Мединского рассмотрят до&nbsp;1&nbsp;марта. Министр культуры намерен лично посетить заседание диссертационного совета, сообщает РИА &laquo;Новости&raquo;.</p></div>
		<div>
			<div class="item-text l-resize"></div>
			<!-- ссылки по теме -->
						<!-- авторы в новости -->
							<table class="l-resize item-descr">
					<tr>
						<td style="width: 50%;">
							<table>
																	<tr>
										<td style="padding-right: 20px;padding-bottom: 10px;">
											<div>Наталья Володина</div>
											<div class="sm">© Служба новостей «URA.Ru»</div>
										</td>
									</tr>
															</table>
						</td>
						<td style="width: 50%;">
							<table>
															</table>
						</td>
					</tr>
				</table>
						<!-- сюжет -->
					</div>
	</div>
</div>
<div ng-cloak>
	<div class="item" id="{{item.type}}_{{item.id}}" ng-show="item.loaded" ng-item-ready="">
		<div class="l-resize">
			<span class="item-time" ng-bind-html="item.time"></span>
			<span class="item-regions" ng-bind-html="item.regions_rubrics" ng-if="item.regions_rubrics"></span>
			<span class="com-cnt" ng-class="{'com-cnt-red': item.comments_count>=10}"
				ng-click="showItem($event, item.type, item.id, 'comments'+item.id)">{{item.comments_count}}</span>
		</div>
		<h1 ng-bind-html="item.title" class="l-resize item-title"></h1>

		<!-- авторы в статье -->
		<table class="l-resize item-descr" ng-if="item.type=='articles'">
			<tr>
				<td class="item-subtitle">
					<h3 ng-bind-html="item.subtitle"></h3>
				</td>
				<td class="item-authors item-authors-padding">
					<table>
						<tr ng-repeat="a in item.authors">
							<td style="padding-right: 20px;padding-bottom: 10px;">
								<div>{{a.id?a.name:a.author}}</div>
								<div class="sm">© Служба новостей «URA.Ru»</div>
							</td>
							<td style="position: relative;padding-bottom: 10px;">
								<div ng-if="a.id">
									<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
								</div>
							</td>
						</tr>
					</table>
				</td>
			</tr>
		</table>

		<!-- соцкнопки -->
		<div class="l-resize top-share" ng-if="item.type=='articles'" ng-bind-html="item.share1"></div>

		<!-- текст -->
		<div ng-bind-html="item.text" class="item-text l-resize"></div>
		<div class="clear"></div>
		<div class="l-resize" ng-if="item.minimized">
			<a href="/articles/{{item.id}}" class="btn-l btn-more" ng-click="expandArticle($event, item)">прочитать статью полностью</a>
		</div>
		<div class="clear"></div>

		<div ng-if="!item.minimized">
			<div ng-bind-html="item.text2" class="item-text l-resize"></div>


			<!-- соцкнопки -->
			<div class="no-print">
				<p class="l-resize" style="margin-top:26px;"><span style="color:#0039a6;">Расскажите о новости своим друзьям</span></p>
				<div class="l-resize" ng-bind-html="item.share2"></div>
			</div>

			<!-- авторы в новости -->
			<table class="l-resize item-descr" ng-if="item.type=='news'">
				<tr>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
					<td style="width: 50%;">
						<table>
							<tr ng-repeat="a in item.authors2">
								<td style="padding-right: 20px;padding-bottom: 10px;">
									<div>{{a.id?a.name:a.author}}</div>
									<div class="sm">© Служба новостей «URA.Ru»</div>
								</td>
								<td style="position: relative;padding-bottom: 10px;">
									<div ng-if="a.id">
										<div class="btn-s btn-subs subs-author" ng-click="toggleSubscribe($event, 'author', a.id)" ng-class="{'checked':user.subs.author[a.id].checked}"><div id="login_panel_{{item.type}}_{{item.id}}_author_{{a.id}}" class="login-panel-container"></div></div>
									</div>
								</td>
							</tr>
						</table>
					</td>
				</tr>
			</table>

			<!-- ссылки по теме -->
			<div class="l-resize item-links" ng-if="item.links">
				<div class="item-links-header">Ссылки по теме</div>
				<ul>
					<li ng-repeat="l in item.links"><a href="{{l.link_href}}" ng-bind-html="l.link_text"></a></li>
				</ul>
			</div>

			<!-- сюжет -->
			<div class="story-block" ng-if="!story_id && (item.story_next || item.story_prev)">
				<div class="story-block-header">
					<div class="title"><nobr>другие новости сюжета</nobr></div>
					<div class="story-block-title">
						<a href="/story/{{item.story_id}}" ng-bind-html="item.story.title"></a></div>
				</div>
				<table>
					<tr>
						<td class="story-block-prev">
							<a href="/{{item.story_prev.type}}/{{item.story_prev.id}}?story_id={{item.story_id}}" ng-if="item.story_prev">
								<div class="time">{{item.story_prev.date}}</div>
								<div ng-bind-html="item.story_prev.title"></div>
							</a>
						</td>
						<td class="story-block-next">
							<a href="/{{item.story_next.type}}/{{item.story_next.id}}?story_id={{item.story_id}}" ng-if="item.story_next">
								<div class="time">{{item.story_next.date}}</div>
								<div ng-bind-html="item.story_next.title"></div>
							</a>
						</td>
					</tr>
				</table>
			</div>

			<!-- комменты -->
			<a name="comments{{item.id}}" class="comment_anchor" ></a>
			<div class="l-resize no-print" ng-comments-ready="" ng-if="item.discuss">
				<div class="h1 com-title inline">Комментарии ({{item.comments_count}})</div>
				<div class="com-subs inline">
					<div class="btn-s btn-subs subs-comments" ng-click="toggleSubscribe($event, item.type, item.id)" ng-class="{'checked':user.subs[item.type][item.id].checked}">
						<div id="login_panel_{{item.type}}_{{item.id}}" class="login-panel-container"></div>
					</div>
				</div>

				<div ng-if="item.comments_count>0">
					<div ng-if="!item.comments_visible">
						<div ng-repeat="comment in item.comments" ng-include="'top_comment.html'" ng-if="$index<item.top_comments_cnt"></div>
						<div class="btn-l btn-more" ng-click="expandComments(item, null)" ng-if="item.comments_count>10">читать все комментарии</div>
					</div>
					<div ng-if="item.comments_visible" style="position: relative;">
						<div ng-repeat-start="comment in item.comments" ng-include="'comment.html'"></div>
						<div ng-repeat-end id="comment_form_{{item.type}}_{{item.id}}_{{comment.id}}"></div>
					</div>
				</div>

				<!-- root comment form -->
				<div id="comment_success_{{item.type}}_{{item.id}}"></div>
				<div class="h1 com-title" ng-if="!item.cf.is_reply">оставить свой комментарий</div>
				<div class="btn-l" ng-click="item.cf.show(null,false)" ng-if="item.cf.is_reply">оставить свой комментарий</div>
				<div id="comment_form_{{item.type}}_{{item.id}}"></div>
				<!-- /root comment form -->
			</div>
		</div>
		<div class="l-resize no-print" style="margin: 50px auto; ">
			<div ng-if="counter_number == 0">
				        <div id="a3tpeSnMzHI0DVm" class="bannerPosition_c4"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'c4'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#a3tpeSnMzHI0DVm').html(banner_code);
							}

                        };})('c4', banner_data)
                    }
                )

            });
        </script>			</div>
			<div ng-if="counter_number != 0">
				<div ng-bind-html="item.center_banner"></div>
			</div>
		</div>
	</div>
</div>
</td>
<td class="cl-right">
    <div id="cl-right-addition">
		<div ng-if="$index==0">        <div id="gahzmbWLu4n5IH0" class="bannerPosition_d1"></div>
        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                $.ajax(
                    '/widgets/banner_loader/loader.php',
                    {
                        type:       'get',
                        data:       {type:'d1'},
                        dataType:   'json',
                        success:    (function(position, banner_data){return function(data){

							if (data.length > 0) {
							    var banner_code = data[Math.floor(Math.random()*data.length)];
							        banner_code = banner_code.replace(
							            /%%([a-z_]+)%%/g,
							            (function(banner_data){return function(str, value_name, offset, banner_code){
                                            return banner_data[value_name] ? banner_data[value_name] : '';
                                        };})(banner_data));
                            	$('#gahzmbWLu4n5IH0').html(banner_code);
							}

                        };})('d1', banner_data)
                    }
                )

            });
        </script></div></div>
    <div id="cl-right-main">

	<div style="margin-bottom: 15px;">
		<div class="nw-18plus"></div>
		<div class="nw-search">
			<input type="text" placeholder="поиск" id="search" on-enter="search('{{search_q}}')" ng-model="search_q"/><button id="search_submit" ng-click="search(search_q)"></button>
	</div>
		<div class="clear"></div>
	</div>

	<div id="right_{{item.type}}_{{item.id}}">
		<div ng-bind-html="item.right_banner" style="margin-bottom:15px;height:421px;"></div>
		<div ng-bind-html="item.right_block"></div>
		<div style="position: relative;left: -9999px;height:1px;" id="counters_{{item.type}}_{{item.id}}">
			<div id="liveinternet_{{item.type}}_{{item.id}}"></div>
			<script type="text/javascript" src="/orphus/orphus.js" async="async"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="240" height="80" /></a>
		</div>
		<div id="partner_{{item.type}}_{{item.id}}"></div>
	</div>
    </div>
</td>
</tr>
</table>
<div ng-show="busy" style="background-color: rgba(0,66,157,1);color: #ffffff;padding:20px;text-align: center;font-size: 16px; clear: both;" ng-cloak>Загрузка...</div>
<script>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</script>
<script language="JavaScript" type="text/javascript">
	<!--
	cntr_d=document;
	uralweb_a='';
	uralweb_a+='&r='+escape(cntr_d.referrer);
	cntr_js=10;
	var mailru_a='';
	mailru_a+=';r='+escape(cntr_d.referrer);
	Md=document;
	Mnv=navigator;
	Mn=(Mnv.appName.substring(0,2)=="Mi")?0:1;
	Mt=(new Date()).getTimezoneOffset();
	Mz="&t="+Mt;
	Md.cookie="b=b";
	Mc=0;
	if(Md.cookie)Mc=1;
	Mz+='&c='+Mc;
	Msl="1.0";
	//-->
</script>
<script language="JavaScript1.1" type="text/javascript">
	<!--
	uralweb_a+='&j='+navigator.javaEnabled();
	cntr_js=11;
	mailru_a+=';j='+navigator.javaEnabled();
	Mpl="";
	Msl="1.1";
	Mj = (Mnv.javaEnabled()?"Y":"N");
	Mz+='&j='+Mj;
	//-->
</script>
<script language="JavaScript1.2" type="text/javascript">
	<!--
	cntr_s=screen;
	uralweb_a+='&s='+cntr_s.width+'*'+cntr_s.height;
	uralweb_a+='&d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	cntr_js=12;
	mailru_a+=';s='+cntr_s.width+'*'+cntr_s.height;
	mailru_a+=';d='+(cntr_s.colorDepth?cntr_s.colorDepth:cntr_s.pixelDepth);
	Msl="1.2";
	//-->
</script>
<script language="JavaScript1.3" type="text/javascript">
	<!--
	cntr_js=13;
	Msl="1.3";
	//-->
</script>
		</td>
	</tr>
</table>
<div style="display: none;" id="right_blocks">
	echo "<div class=\"right-block\"></div>";
	        <div class="right-block" id="special_offer-container">
            <div class="block-title"><span>Специальные предложения</span></div>
            <div id="special_offer-list"></div>
        </div>

        <script type="text/javascript">
            $(document).ready(function(){

                var banner_data = {
                    banner_id:  Math.random().toString(36).substring(7)
                };

                var shuffle = function(array) {

                    var currentIndex = array.length, temporaryValue, randomIndex ;

                    // While there remain elements to shuffle...
                    while (0 !== currentIndex) {

                        // Pick a remaining element...
                        randomIndex = Math.floor(Math.random() * currentIndex);
                        currentIndex -= 1;

                        // And swap it with the current element.
                        temporaryValue = array[currentIndex];
                        array[currentIndex] = array[randomIndex];
                        array[randomIndex] = temporaryValue;

                    }

                    return array;
                }

                $.ajax(
                    '/widgets/special_offers/loader.php',
                    {
                        type:       'get',
                        dataType:   'json',
                        success:    (function(shuffle){return function(data){

                            if (data.length > 0) {
                                var banners = shuffle(data);
                                banners = banners.slice(0, 3);
                                var code = banners.join('');
                                $('#special_offer-list').html(code);
                                $('#special_offer-container').show();
                            }

                        };})(shuffle)
                    }
                );

            });
        </script>	<div class="right-story right-block"><div class="block-title"><span>Актуальные сюжеты</span></div><ul><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/302/259215_Ekaterinburg_v_moroznie_dni_tramvay_ostanovka_holod_zima_vecher_obshtestvenniy_transport_1300x360_3449.954.0.914.jpg);"></div><div class="overlay"></div><a href="/story/302">Новая транспортная схема в Екатеринбурге</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/2016/12/12/237775_Naina_Elytsina_u_Elytsin_Tsentra_Ekaterinburg_elytsin_tsentr_1300x360_3259.902.0.717.jpg);"></div><div class="overlay"></div><a href="/story/279">Скандал с Ельцин Центром</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/296/197875_Intervyyu_Aleksandra_Novikova_Ekaterinburg_novikov_aleksandr_1300x360_5443.1506.0.345.jpg);"></div><div class="overlay"></div><a href="/story/296">Уголовное дело барда Новикова</a></li><li><div class="scale" style="background-image: url(http://s.ura.ru/pics/240/125/images/news/upload/story/298/141565_Otkritaya_litsenziya_na_04_08_2015_Samoleti__samolet_1300x360_1280.354.0.156.jpg);"></div><div class="overlay"></div><a href="/story/298">Катастрофа Ту-154, летевшего в Сирию</a></li></ul></div>
	
<div class="right-comments right-block">
	<table>
		<tr>
			<td><div class="block-title"><span>Самое комментируемое</span></div></td>
			<!--<td class="right-comments-tab right-comments-active" data-list="right-comments-list-comments">Самое комментируемое</td>-->
			<!--<td class="right-comments-tab" data-list="right-comments-list-visits">Самое читаемое</td>-->
		</tr>
	</table>
	<table class="right-comments-list right-comments-active right-comments-list-comments">
	<tr><td class="comments-count">+217</td><td><a href="/news/1052275689">На&nbsp;Ямале выявлена преступная группа из&nbsp;сотрудников ГИБДД</a></td></tr><tr><td class="comments-count">+187</td><td><a href="/news/1052276303">Лукашенко променял&nbsp;Россию на&nbsp;дружбу с&nbsp;Западом. &laquo;В&nbsp;дальнейшем его выбросят за&nbsp;ненужностью&raquo;</a></td></tr><tr><td class="comments-count">+169</td><td><a href="/news/1052275774">Российский рубль рухнет в&nbsp;ближайшее время</a></td></tr><tr><td class="comments-count">+157</td><td><a href="/news/1052275871">СМИ: правительство решило повысить пенсионный возраст</a></td></tr><tr><td class="comments-count">+136</td><td><a href="/articles/1036270187">Кто выйдет против Путина</a></td></tr>
	</table>
	<table class="right-comments-list right-comments-list-visits">
		<tr>
			<td><a href="" class="icon icon-visits"></a></td>
			<td><a href=""></a></td>
		</tr>
	</table>
</div>
</div>
	</div>
</div>
<div id="eula" style="display: none;">
	<div id="eula_header">
		<div id="eula_close"></div>
		<noindex><div class="h1">Пользовательское соглашение</div></noindex>
	</div>
	<div style="overflow-y: scroll;height: calc(100% - 60px);">
		<div>
			<div><noindex>
				<p>Настоящее Пользовательское соглашение (далее — «Соглашение») регламентирует отношения между ООО «Ура.ру» (далее — Общество) – российским информационным агентством и физическим или юридическим лицом, индивидуальным предпринимателем (далее – Пользователь) по использованию сайта <A HREF="http://ura.ru">ura.ru</A> (далее – Сайт). Настоящее Соглашение является публичной офертой Общества. Используя Сайт, в том числе, путем просмотра страниц и материалов Сайта, добавления информации, Пользователь подтверждает, что он ознакомлен и согласен с настоящим Пользовательским соглашением и означает присоединение Пользователя к настоящему Соглашению и безоговорочное принятие его условий путем осуществления конклюдентных действий.</p>

				<p>Принимая настоящее Соглашение, Пользователь:</p>
				<ol>
					<li>Подтверждает, что ознакомился и согласен с условиями настоящего Соглашения.</li>
					<li>Обязуется использовать Сайт и его материалы в соответствии с действующим законодательством Российской Федерации, в том числе законодательством об интеллектуальной собственности и средствах индивидуализации, законодательством о рекламе и средствах массовой информации.</li>
					<li>Осознает, что Сайт может содержать отдельные материалы, предназначенные только для Пользователей, достигших 18 лет.</li>
					<li>Обязуется не публиковать в открытом доступе адреса электронной почты, почтовые адреса, номера телефонов, ссылки и иные личные (персональные) данные третьих лиц.</li>
					<li>Обязуется не публиковать (обнародовать) на Сайте оскорбления, клевету, нецензурные выражения, порнографические материалы, и материалы, демонстрирующие или пропагандирующие жестокость, террор или насилие, оскорбляющие человеческое достоинство или религиозные чувства верующих, а также иные материалы, не соответствующие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не вводить в заблуждение других Пользователей, не вступать в контакт с другими Пользователями в случае совершения ими действий, явно свидетельствующих о нежелании контактировать с Пользователем или совершать иные действия в отношении других Пользователей, явно или косвенно противоречащие действующему законодательству Российской Федерации.</li>
					<li>Обязуется не использовать без согласования с Общества Сайт для привлечения внимания других Пользователей к товарам, работам или услугам, производимым, реализуемым, выполняемым или оказываемым Пользователем или иными лицами, не использовать Сайт для распространения материалов, в том числе, рекламных или носящих политический (агитационный) характер.</li>
					<li>Отчуждает в пользу Общества исключительное право на материалы, добавленные Пользователем на Сайт или переданные им Обществу иным способом, по кабелю, проводам или с помощью иных аналогичных средств, таким образом, при котором любое лицо может иметь доступ к нему в интерактивном режиме из любого места и в любое время по своему выбору.</li>
					<li>Дает согласие Обществу на использование его изображения в соответствии со ст.152.1 ГК РФ без какого-либо вознаграждения в рекламных, аналитических, художественных, коммерческих и иных целях на неограниченный срок.</li>
					<li>Обязуется не использовать (копировать, тиражировать, распространять, экспортировать, обнародовать, передавать третьим лицам и т.п.) материалы, размещённые на Сайте.</li>
					<li>В случае если Обществом были внесены в Соглашение любые изменения, с которыми Пользователь не согласен, Пользователь обязан прекратить эксплуатацию Сайта. Возобновление использования означает согласие Пользователя с новой редакцией Соглашения.</li>
				</ol>

				<p>Общество оставляет за собой право:</p>
				<ol>
					<li>Вносить изменения в данное Соглашение в одностороннем порядке без какого-либо специального уведомления. Новая редакция Соглашения вступает в силу с момента ее размещения на Сайте.</li>
					<li>Редактировать или удалять материалы, опубликованные Пользователем на Сайте, если они не соответствуют условиям данного Соглашения, наносят вред Обществу или третьим лицам.</li>
					<li>Отказывать Пользователю в доступе к Сайту в случае нарушения последним условий настоящего Соглашения.</li>
					<li>Использовать материалы, созданные Пользователем на Сайте и находящиеся в открытом доступе, в частности, в целях разработки рекламных материалов, размещения материалов на сайтах партнеров Компании и в других целях.</li>
					<li>Передавать права и данные, полученные от Пользователя по настоящему Соглашению, третьим лицам в целях исполнения настоящего Соглашения или в силу закона без дополнительного согласия Пользователя.</li>
				</ol>

				<p>Общество не несет ответственности:</p>
				<ol>
					<li>За содержание, достоверность и точность материалов, опубликованных Пользователями.</li>
					<li>За причинение вреда, ущерба, потерю информации или за причинение любых других убытков любым лицам, которые возникли при пользовании сервисом Сайта, в том числе с использованием мобильных средств связи и иных средств телекоммуникаций.</li>
					<li>За нарушение Пользователем авторских и иных прав третьих лиц путем опубликования (обнародования) материалов, не соответствующих действующему законодательству, добавленных Пользователем на Сайт или переданных им Обществу иным способом.</li>
				</ol></noindex>
			</div>
		</div>
	</div>
</div>
<script type="text/ng-template" id="comment.html">
	<div id="comment_{{comment.id}}" class="comment-content">
		<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
		<div class="comment-user">
			<div class="comment-name" ng-bind-html="comment.name"></div>
			<div class="comment-time" ng-bind-html="comment.time"></div>
		</div>
		<div class="clear"></div>
		<div class="comment-text" ng-bind-html="comment.comment"></div>
		<div class="comment-btns">
			<div class="btn-group">
				<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
				<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
			</div>
			<div class="btn-s reply" id="show_comment_form_{{comment.id}}" ng-click="reply(item, comment)">ответить</div>
		</div>
	</div>
	<div id="comment_form_{{comment.id}}" class="comment-form-container"></div>
	<div id="comment_success_{{comment.id}}" class="comment-success-container"></div>
	<div class="child-comments" ng-if="comment.childs_count>0">
		<div ng-repeat="comment in comment.comments" ng-include="'comment.html'"></div>
	</div>
</script>

<script type="text/ng-template" id="top_comment.html">
	<div ng-if="comment.level==0||(comment.level==1&&$index==0)" ng-class="{'hide-last-comment':$index==9&&!comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 0)">
		<div class="comment-before"></div>
		<div class="comment-content" id="comment_{{comment.id}}">
			<div class="clear">
				<div class="comment-avatar" back-img="{{comment.avatar}}"></div>
				<div class="comment-user">
					<div class="comment-name" ng-bind-html="comment.name"></div>
					<div class="comment-time" ng-bind-html="comment.time"></div>
				</div>
			</div>
			<div class="comment-text" ng-bind-html="comment.comment"></div>
			<div class="comment-btns">
				<div class="btn-group">
					<div class="btn-s btn-up" ng-click="karmaUp(comment)">{{comment.karma_plus}}</div>
					<div class="btn-s btn-down" ng-click="karmaDown(comment)">{{comment.karma_minus}}</div>
				</div>
				<div class="btn-s reply" ng-click="expandAndReply(item, comment)">ответить</div>
			</div>
			<div class="child-comments" ng-if="comment.level==0&&comment.comments" ng-class="{'hide-last-comment':$index==9&&comment.comments}" ng-click="expandComments2(item, null, $index, comment.comments?1:0, 1)">
				<div ng-repeat="comment in comment.comments" ng-include="'top_comment.html'"></div>
			</div>
			<div class="btn-expand" ng-if="comment.level==0&&comment.all_count>1&&$index!=9" ng-click="expandComments(item, comment)">еще {{comment.all_count-1}}</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="comment_form.html">
	<!--<div class="comment-form-close" ng-click="cf.close()" ng-if="cf.data.parent_id"></div>-->
	<div class="comment-form form form-a">
		<textarea ng-model="cf.data.text"></textarea>
		<span class="error">{{cf.errors.text}}</span>
		<div ng-if="!user.is_auth || user.is_anonymous">
			<div class="form-bottom form-pad" ng-show="cf.tabs.name">
				<span class="error" style="margin-left:130px;">{{cf.errors.name}}</span>
				<label for="comment_user_name" class="flex" ng-class="{'error':cf.errors.name}">
					<span class="label" style="width:110px;">Укажите ваше имя:</span>
					<input type="text" ng-model="cf.data.user_name"/>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или <a class="btn-link" ng-click="cf.changeTab('email')">профиль на ura.ru</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-hor form-pad" ng-show="cf.tabs.email">
				<div class="flex">
					<div class="label" style="line-height: 35px;width:165px;text-align: right;">Войдите в профиль на ura.ru</div>
				</div>
				<span class="error" style="margin-left:185px;">{{cf.errors.email}}</span>
				<label for="comment_user_email" class="flex" ng-class="{'error':cf.errors.email}">
					<span class="label" style="width:165px;text-align: right;">email:</span>
					<input type="text" ng-model="cf.data.user_email"/>
				</label>
				<span class="error" style="margin-left:185px;">{{cf.errors.password}}</span>
				<label for="comment_user_password" class="flex" style="position: relative;" ng-class="{'error':cf.errors.password}">
					<span class="label" style="width:165px;text-align: right;">пароль:</span>
					<input type="password" style="padding-right: 90px;" ng-model="cf.data.user_password"/>
					<a class="btn-link" style="position: absolute;font-size:10px;line-height: 12px;top: 11px;right: 10px;">забыли пароль?</a>
				</label>
				<div class="clear"></div>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<p>войти <a class="btn-link" ng-click="cf.changeTab('social')">через соцсети</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></p>
				<div class="clear"></div>
			</div>
			<div class="form-bottom form-pad" ng-show="cf.tabs.social">
				<div class="label">Войдите через соцсети</div>
				<div style="margin: 10px 0;height: 40px;">
					<a href="" class="icon icon-40 icon-vk" ng-click="cf.oauth('vk')"></a>
					<a href="" class="icon icon-40 icon-tw" ng-click="cf.oauth('tw')"></a>
					<a href="" class="icon icon-40 icon-fb" ng-click="cf.oauth('fb')"></a>
					<a href="" class="icon icon-40 icon-ok" ng-click="cf.oauth('ok')"></a>
					<a href="" class="icon icon-40 icon-google"></a>
				</div>
				<div class="clear">войти <a class="btn-link" ng-click="cf.changeTab('email')">в профиль на ura.ru</a> или просто <a class="btn-link" ng-click="cf.changeTab('name')">укажите имя</a></div>
			</div>
			<span class="error">{{cf.errors.form}}</span>
		</div>
		<div ng-if="user.is_auth && !user.is_anonymous">
			<div class="form-bottom form-pad">
				<span class="error">{{cf.errors.form}}</span>
				<button class="btn btn-send" style="float:right;" ng-click="cf.submit()">ответить</button>
				<i class="icon icon-google" style="float: left;"></i><p>вы вошли как {{user.name}}</p>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</script>

<script type="text/ng-template" id="login_panel.html">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</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1130914 = new Ya.Metrika({id:1130914, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/1130914" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56019874-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="partner" style="position: absolute;top:0;left: -9999px;">
	<div id="mm">
		<span class='title'>Сегодня в СМИ</span>
		<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='214' data-height='360' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='0039ab' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='' data-font='small' data-fontfamily='georgia' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/ura_ru' data-hash='8a393750437e1a2015c1427237d9b399'> </script>
	</div>
	<div id="smi81774">
		<span class='title'>новости партнеров</span>
		<div id="smi2adblock_81774"><a href="http://smi2.net/">Новости СМИ2</a></div><script type="text/javascript" charset="utf-8">(function(){var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true; sc.src = 'http://news.smi2.ru/data/js/81774.js'; sc.charset = 'utf-8'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script>
	</div>
	<div id="redtram29859">
		<span class='title'>новости партнеров</span>
		<div id="n4p_29859"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/29/ticker_29859.js";}else{o.src="http://js.ru.redtram.com/n4p/0/29/ticker_29859.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
	<div id="smi_24">
		<span class='title'>новости партнеров</span>
		<style>.smi_table_2920 {line-height: 15px;}</style>
		<div sryle="line-he" id="smi_teaser_2920"><center><a href="http://24smi.info">новости</a></center></div><script type="text/JavaScript" encoding="utf8">(function() {var sm = document.createElement("script");sm.type = "text/javascript";sm.async = true;sm.src = "http://jsn.24smi.org/4/6/2920.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm, s);})();</script>
	</div>
	<div id="smi13836">
		<span class='title'>новости партнеров</span>
		<div id="n4p_13836"></div><script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if (location.protocol == "https:"){o.src="https://js-goods.redtram.com/ticker_13836.js";}else{o.src="http://js.grt02.com/ticker_13836.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script>
	</div>
</div>


</body>
</html>
